<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<script async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7ff8af30-13ab-477e-81f2-878e49cae3e8",
    });
  });
</script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7654813094837762",
          enable_page_level_ads: true
     });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-7248267-3'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-7248267-3');
</script>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Chrome, Firefox OS and Opera -->
<meta content='#ffffff' name='theme-color'/>
<!-- Windows Phone -->
<meta content='#ffffff' name='msapplication-navbutton-color'/>
<meta content='blogger' name='generator'/>
<link href='https://www.stoxos.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.stoxos.gr/2022/12/uav_01768015053.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Εφημερίδα &quot;Στόχος&quot; - Stoxos newspaper - Atom" href="https://www.stoxos.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Εφημερίδα &quot;Στόχος&quot; - Stoxos newspaper - RSS" href="https://www.stoxos.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Εφημερίδα &quot;Στόχος&quot; - Stoxos newspaper - Atom" href="https://www.blogger.com/feeds/37430256/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Εφημερίδα &quot;Στόχος&quot; - Stoxos newspaper - Atom" href="https://www.stoxos.gr/feeds/1257675029470833108/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhS7PW0ndv6XQeWGpygpdCgu0kwQ_kNnqvlYP8-fe0AUXraxBlNWrygavLvymjP-Oq3lDiehTkQNNyTMuRgfhJ96L7z9GKl1azJv3Q618iTM2UKtv0wqpvVr-lV8LYcZVCOqt7YBH29v61totSTbC83yZhPcwsKcrG9ftYLnMucOgqGK0l-kA/s16000/6785678976.JPG' rel='image_src'/>
<meta content='https://www.stoxos.gr/2022/12/uav_01768015053.html' property='og:url'/>
<meta content='Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!' property='og:title'/>
<meta content=' Επίσης θα πλένει, θα μαγειρεύει και θα κάνει σεξ τρείς φορές την ημέρα... Κατά πάσα πιθανότητα στα ανάσκελα με τις ρόδες όρθιες... Σας έχου...' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhS7PW0ndv6XQeWGpygpdCgu0kwQ_kNnqvlYP8-fe0AUXraxBlNWrygavLvymjP-Oq3lDiehTkQNNyTMuRgfhJ96L7z9GKl1azJv3Q618iTM2UKtv0wqpvVr-lV8LYcZVCOqt7YBH29v61totSTbC83yZhPcwsKcrG9ftYLnMucOgqGK0l-kA/w1200-h630-p-k-no-nu/6785678976.JPG' property='og:image'/>
<meta content='width=device-width, minimum-scale=1, initial-scale=1' name='viewport'/>
<title>
Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο! - Εφημερίδα "Στόχος" - Stoxos newspaper
</title>
<meta content='Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!' property='og:title'/>
<meta content='https://www.stoxos.gr/2022/12/uav_01768015053.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhS7PW0ndv6XQeWGpygpdCgu0kwQ_kNnqvlYP8-fe0AUXraxBlNWrygavLvymjP-Oq3lDiehTkQNNyTMuRgfhJ96L7z9GKl1azJv3Q618iTM2UKtv0wqpvVr-lV8LYcZVCOqt7YBH29v61totSTbC83yZhPcwsKcrG9ftYLnMucOgqGK0l-kA/s16000/6785678976.JPG' property='og:image'/>
<meta content='Εφημερίδα "Στόχος" - Stoxos newspaper' property='og:site_name'/>
<meta content='https://www.stoxos.gr/' name='twitter:domain'/>
<meta content='Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhS7PW0ndv6XQeWGpygpdCgu0kwQ_kNnqvlYP8-fe0AUXraxBlNWrygavLvymjP-Oq3lDiehTkQNNyTMuRgfhJ96L7z9GKl1azJv3Q618iTM2UKtv0wqpvVr-lV8LYcZVCOqt7YBH29v61totSTbC83yZhPcwsKcrG9ftYLnMucOgqGK0l-kA/s16000/6785678976.JPG' name='twitter:image'/>
<meta content='Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!' name='twitter:title'/>
<link href='https://fonts.googleapis.com/css2?family=Poppins:wght@400;500&display=swap' rel='stylesheet'/>
<link href='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/css/bootstrap.min.css?ver=4.4.1' rel='stylesheet'/>
<script>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</script>
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf)format('truetype');}@font-face{font-family:'Open Sans';font-style:normal;font-weight:700;font-stretch:normal;src:url(//fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf)format('truetype');}@font-face{font-family:'Roboto';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=37430256&amp;zx=5c76e1bf-0519-426b-a0a5-a997dbfbad11' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=37430256&amp;zx=5c76e1bf-0519-426b-a0a5-a997dbfbad11' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<!-- data-ad-client=ca-pub-7654813094837762 -->

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-7248267-3', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<body class='item'>
<div class='container' style='*display: none!important'>
<div class='admin-content hide d-none clearfix' id='admin-panel'>
<div class='clearfix'>
<div class='options no-items section' id='option_1'></div>
<div class='options section' id='option_2'><div class='widget HTML' data-version='1' id='HTML214'>
<h2 class='title'>Page Nav</h2>
<div class='widget-content'>
HIDE
</div>
</div></div>
<div class='options no-items section' id='option_3'></div>
<div class='options no-items section' id='option_4'></div>
<div class='options no-items section' id='option_5'></div>
<div class='options section' id='option_6'><div class='widget HTML' data-version='1' id='HTML219'>

                  <script>var perPage=14;</script>
                
</div></div>
<div class='options no-items section' id='option_7'></div>
<div class='options no-items section' id='option_8'></div>
<div class='options no-items section' id='option_16'></div>
<div class='options no-items section' id='option_18'></div>
<div class='options no-items section' id='option_20'></div>
</div>
<div id='fbt-translation'>
<div class='options section' id='option_9'><div class='widget HTML' data-version='1' id='HTML215'>

                  <script>var ReadMore = "ΔΕΣ ΠΕΡΙΣΣΟΤΕΡΑ";</script>
                
</div></div>
<div class='options section' id='option_10'><div class='widget HTML' data-version='1' id='HTML216'>
<script>
                    //<![CDATA[
                    var monthName = [,"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"];
                    //]]>
                  </script>
</div></div>
<div class='options section' id='option_11'><div class='widget HTML' data-version='1' id='HTML222'>
<script>
                    //<![CDATA[
                    $(function(){
                      "use strict";
                      $(".rp-title").text("Related Posts");
                    });
                    //]]>
                  </script>
</div></div>
<div class='options section' id='option_12'><div class='widget HTML' data-version='1' id='HTML223'>

                  <script>var ViewAll = "ΟΛΑ ΤΑ ΝΕΑ";</script>
                
</div></div>
<div class='options section' id='option_13'><div class='widget HTML' data-version='1' id='HTML224'>
<script>
                    //<![CDATA[
                    var NextPost = "Next";
                    //]]>
                  </script>
</div></div>
<div class='options section' id='option_14'><div class='widget HTML' data-version='1' id='HTML225'>
<script>
                    //<![CDATA[
                    var PreviousPost = "Previous";
                    //]]>
                  </script>
</div></div>
<div class='options section' id='option_15'><div class='widget HTML' data-version='1' id='HTML226'>
<script>
                    //<![CDATA[
                    $(function(){
                      "use strict";
                      $(".fbt-edit .item-control span").text("Edit this post");
                    });
                    //]]>
                  </script>
</div></div>
<div class='options section' id='option_17'><div class='widget HTML' data-version='1' id='HTML227'>
<script>
                    //<![CDATA[
                    $(function(){
                      "use strict";
                      $('#search').attr('placeholder','Search...');
                    });
                    //]]>
                  </script>
</div></div>
</div>
</div>
</div>
<div class='page-wrapper page_margin_top page_margin_bottom ml-auto mr-auto'>
<header>
<div class='container'>
<div class='top-bar clearfix' id='top-bar'>
<span id='date-time'></span>
<span id='weather'></span>
<div class='weather-location hide section' id='weather-location'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li>
<a href='#'>About</a>
</li>
</ul>
</div>
</div></div>
<div class='fa-icon-wrap clearfix section' id='social-icons'><div class='widget LinkList' data-version='1' id='LinkList2'>
<div class='widget-content'>
<ul class='clearfix' id='social-box'>
<li><a class='facebook' href='https://www.facebook.com/stoxos.gr'></a></li>
<li><a class='twitter' href='https://twitter.com/stoxos'></a></li>
<li><i class='fa fa-envelope' data-target='#fbt-contact-form' data-toggle='modal'></i></li>
<li><i class='fa fa-search' data-target='#search-form' data-toggle='modal'></i></li>
</ul>
</div>
</div></div>
</div>
</div>
<div class='clearfix' id='custom-header'>
<div class='container'>
<div class='header-style clearfix section' id='header-style'><div class='widget HTML' data-version='1' id='HTML14'>
<h2 class='title'>Classic Header</h2>
<div class='widget-content'>
{fbt_classic_header}
</div>
</div></div>
<div class='custom-header-ads section' id='header-ads'><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>ΕΘΝΙΚΑ ΘΕΜΑΤΑ - ΣΚΛΑΒΕΣ ΠΑΤΡΙΔΕΣ</h2>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7654813094837762"
     crossorigin="anonymous"></script>
<!-- apokritiki -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="2082577983"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div>
</div>
</div>
<div class='header-wrapper clearfix' id='header-wrapper'>
<div class='container'>
<nav class='navbar navbar-expand-xl navbar-dark sticky-navbar bg-dark clearfix'>
<div class='navbar-brand'>
<div class='header-section section' id='header-section'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.stoxos.gr/' style='display: block'>
<img alt='Εφημερίδα "Στόχος" - Stoxos newspaper' id='Header1_headerimg' src='https://blogger.googleusercontent.com/img/a/AVvXsEhVbCz6gAZlxlf9jOgvN0_VKxTnrvpmHQf67pV7HXmcKrTQm_3kaUePXF76EWZZiS8G5pU-z0L0C1GNfZwfUFOcjvOUyjgZHQDUYyhKOYOwhYpxYpJk8RfASJkFzyC935Gv-VxU62Zj20QhKCBj11wsbKCdXcAGSGdbCse6UhvZ7WIO7SvucG_Nzmaosg=s370' style='display: block'/>
</a>
</div>
</div></div>
</div>
<div aria-controls='main-menu' aria-expanded='false' aria-label='Toggle navigation' class='navbar-toggler' data-target='#main-menu' data-toggle='collapse' role='menu'>
<span class='navbar-toggler-icon'></span>
</div>
<div class='collapse navbar-collapse section' id='main-menu'><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2 class='d-none'>Main Menu</h2>
<div class='widget-content'>
<ul>
<li><a href='/'>-APXIKH</a></li>
<li><a href='https://www.stoxos.gr/search/label/ethnika'>-ΕΘΝΙΚΑ ΘΕΜΑΤΑ</a></li>
<li><a href='https://www.stoxos.gr/search/label/amyna'>-ΕΘΝΙΚΗ ΑΜΥΝΑ</a></li>
<li><a href='https://www.stoxos.gr/search/label/koinonia'>-ΕΛΛΑΔΑ ΣΗΜΕΡΑ</a></li>
<li><a href='https://www.stoxos.gr/search/label/perivallon'>-ΠΕΡ/ΛΟΝ ΑΣΦΑΛΕΙΑΣ</a></li>
<li><a href='https://www.stoxos.gr/search/label/history'>-ΙΣΤΟΡΙΑ</a></li>
</ul>
</div>
</div></div>
</nav>
</div>
</div>
<script> 
          //<![CDATA[
          $("#LinkList1").each(function() {
            var a = "<ul class='navbar-nav ml-auto clearfix'><li><ul class='dropdown-menu'>";
            $("#LinkList1 li").each(function() {
              var b = $(this).text(),
                  c = b.substr(0, 1),
                  d = b.substr(1);
              "_" === c ? (c = $(this).find("a").attr("href"), a += '<li><a href="' + c + '">' + d + "</a></li>") : (c = $(this).find("a").attr("href"), a += '</ul></li><li><a href="' + c + '">' + b + "</a><ul class='dropdown-menu'>")
            }), a += "</ul></li></ul>", $(this).html(a), $("#LinkList1 ul").each(function() {
              var a = $(this);
              0 === a.html().replace(/\s|&nbsp;/g, "").length && a.remove()
            }), $("#LinkList1 li").each(function() {
              var a = $(this);
              0 === a.html().replace(/\s|&nbsp;/g, "").length && a.remove()
            })
          });
          //]]>
        </script>
<!-- News Ticker -->
<div class='container'>
<div id='ticker'>
<div class='news-ticker clearfix section' id='news-ticker'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Breaking News:</h2>
<div class='widget-content'>
latest
</div>
</div></div>
</div>
</div>
</header>
<!-- Search Modal -->
<div aria-hidden='true' class='modal fade' id='search-form' role='dialog' tabindex='-1'>
<div class='modal-dialog modal-dialog-centered modal-lg' role='document'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<span aria-hidden='true'><img alt='close' src='https://2.bp.blogspot.com/-IHWGznXbkMk/Wu7Yh1JjqzI/AAAAAAAACLI/2fSXrBGZJTEOHk5ENYrQpAj14rBKXUI4wCLcBGAs/s1600/close.png'/></span>
</button>
</div>
<div class='modal-body'>
<form action='/search' class='fbt-serch-form' role='search'>
<input id='search' name='q' placeholder='Search...' type='text'/>
<button id='search-submit' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
</div>
</div>
</div>
<!-- Contact Form Modal -->
<div class='container'>
<div aria-hidden='true' class='modal fade' id='fbt-contact-form' role='dialog' tabindex='-1'>
<div class='modal-dialog modal-dialog-centered modal-dialog-scrollable' role='document'>
<div class='modal-content'>
<div class='modal-header'>
<button aria-label='Close' class='close' data-dismiss='modal' type='button'>
<span aria-hidden='true'><img alt='close' src='https://2.bp.blogspot.com/-IHWGznXbkMk/Wu7Yh1JjqzI/AAAAAAAACLI/2fSXrBGZJTEOHk5ENYrQpAj14rBKXUI4wCLcBGAs/s1600/close.png'/></span>
</button>
</div>
<div class='modal-body'>
<div class='fbt-contact-form clearfix section' id='contact-form'><div class='widget ContactForm' data-version='1' id='ContactForm2'>
<h2 class='title'>Contact Us</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm2_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm2_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm2_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm2_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm2_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm2_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div class='wrap clearfix' id='wrap'>
<div class='container clearfix'>
<div class='row clearfix'>
<div class='col-xl-12' id='leaderboard-content'>
<div class='fbt-leaderboard clearfix no-items section' id='leaderboard'></div>
</div>
</div>
</div>
<div class='container clearfix' id='outer-wrapper'>
<div class='row clearfix' id='content-wrapper'>
<div class='col-xl-8 col-lg-7' id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<div class='post clearfix'>

                        <div itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
                      
<div class='post-header'>
<div class='post-heading'><h1 class='post-title entry-title' itemprop='name headline'>
Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!
</h1></div>
<div class='post-meta-item'>
<span class='post-author vcard'>
<i class='fa fa-pencil-square-o'></i>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/11082735191270061042' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/11082735191270061042' rel='author'>
<span itemprop='name'>ΣΤΟΧΟΣ</span>
</a>
</span>
</span>
<span class='post-timestamp'>
<i class='fa fa-clock-o'></i>
<meta content='https://www.stoxos.gr/2022/12/uav_01768015053.html' itemprop='url'/>
Δεκεμβρίου 28, 2022
</span>
<span class='post-labels'>
</span>
<span class='post-icons fbt-edit'>
</span>
</div>
<div class='sharepost'>
<div class='post-share clearfix'>
<ul>
<li><a class='facebook fbt-share' data-toggle='tooltip' href='https://www.facebook.com/sharer.php?u=https://www.stoxos.gr/2022/12/uav_01768015053.html&title=Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!' rel='nofollow' target='_blank' title='Share on Facebook!'><i class='fa fa-facebook'></i>
<span class='social-text'>Facebook</span></a></li>
<li><a class='twitter fbt-share' data-toggle='tooltip' href='https://twitter.com/share?url=https://www.stoxos.gr/2022/12/uav_01768015053.html&title=Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!' rel='nofollow' target='_blank' title='Tweet on Twitter!'><i class='fa fa-twitter'></i>
<span class='social-text'>Twitter</span></a></li>
<li><a class='linkedin fbt-linkedin' data-toggle='tooltip' href='https://www.linkedin.com/shareArticle?url=https://www.stoxos.gr/2022/12/uav_01768015053.html' rel='nofollow' target='_blank' title='Share on Linkedin!'><i class='fa fa-linkedin'></i>
<span class='social-text'>Linkedin</span></a></li>
<li><a class='pinterest fbt-pinterest' data-toggle='tooltip' href='https://pinterest.com/pin/create/button/?source_url=https://www.stoxos.gr/2022/12/uav_01768015053.html&media=https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhS7PW0ndv6XQeWGpygpdCgu0kwQ_kNnqvlYP8-fe0AUXraxBlNWrygavLvymjP-Oq3lDiehTkQNNyTMuRgfhJ96L7z9GKl1azJv3Q618iTM2UKtv0wqpvVr-lV8LYcZVCOqt7YBH29v61totSTbC83yZhPcwsKcrG9ftYLnMucOgqGK0l-kA/s16000/6785678976.JPG&description=Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!' target='_blank' title='Pin it'><i class='fa fa-pinterest-p'></i>
<span class='social-text'>Pinterest</span></a></li>
<li><a class='email fbt-email' data-toggle='tooltip' href='mailto:?subject=Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!&body=https://www.stoxos.gr/2022/12/uav_01768015053.html' rel='nofollow' title='Email'><i class='fa fa-envelope-o'></i>
<span class='social-text'>Email</span></a></li>
</ul>
</div>
</div>
</div>
<article>
<div class='post-body entry-content' id='post-body-1257675029470833108' itemprop='articleBody'>
<meta content=' Επίσης θα πλένει, θα μαγειρεύει και θα κάνει σεξ τρείς φορές την ημέρα... Κατά πάσα πιθανότητα στα ανάσκελα με τις ρόδες όρθιες... Σας έχου...' name='twitter:description'/>
<div class='clearfix'></div>
<div class='fbt-snippets clearfix'>
<div class='fbt-item-excerpt'>
<h3 class='h5'>&#160;Επίσης θα πλένει, θα μαγειρεύει και θα κάνει σεξ τρείς φορές την ημέρα... Κατά πάσα πιθανότητα στα ανάσκελα με τις ρόδες όρθιες... Σας έχου...</h3>
</div>
<div class='clearfix'></div>
<div id='random-posts'></div>
</div>
<p><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhS7PW0ndv6XQeWGpygpdCgu0kwQ_kNnqvlYP8-fe0AUXraxBlNWrygavLvymjP-Oq3lDiehTkQNNyTMuRgfhJ96L7z9GKl1azJv3Q618iTM2UKtv0wqpvVr-lV8LYcZVCOqt7YBH29v61totSTbC83yZhPcwsKcrG9ftYLnMucOgqGK0l-kA/s1250/6785678976.JPG" imageanchor="1" style="font-weight: bold; margin-left: 1em; margin-right: 1em; text-align: center;"><img border="0" data-original-height="505" data-original-width="1250" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhS7PW0ndv6XQeWGpygpdCgu0kwQ_kNnqvlYP8-fe0AUXraxBlNWrygavLvymjP-Oq3lDiehTkQNNyTMuRgfhJ96L7z9GKl1azJv3Q618iTM2UKtv0wqpvVr-lV8LYcZVCOqt7YBH29v61totSTbC83yZhPcwsKcrG9ftYLnMucOgqGK0l-kA/s16000/6785678976.JPG" /></a><b><br /><br /></b></p><p><b>&nbsp;Επίσης θα πλένει, θα μαγειρεύει και θα κάνει σεξ τρείς φορές την ημέρα... Κατά πάσα πιθανότητα στα ανάσκελα με τις ρόδες όρθιες...</b></p><p>Σας έχουμε πεί να μην τους πιστεύετε αλλά κάποιοι τσιμπάτε...</p><div style="float: right; margin: 5px;">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 3 -->
<ins class="adsbygoogle" data-ad-client="ca-pub-7654813094837762" data-ad-slot="2133635530" style="display: inline-block; height: 600px; width: 325px;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
Υποτίθεται πως πρόκειται για το τουρικό αεροσκάφος Anka-3 MIUS το οποίο σύμφωνα με τουρκικά δημοσιεύματα, &#171;θα απογειωθεί τους επόμενους μήνες&#187;, ενώ το γεγονός πως θα πρόκειται για UAV χωρίς ουρά &#171;θα το κάνει δύσκολο να εντοπιστεί στο ραντάρ&#187;.<br /><br />Μάλιστα η τουρκική φιλοκυβερνητική εφημερίδα, Yeni Şafak, παρουσίασε τα εντυπωσιακά γραφικά του Anka-3.<br /><br />H πρώτη αναφορά στο Anka-3 έγινε για στις ομιλίες για τον τουρκικό προϋπολογισμό του 2023. Δηλώνοντας ότι το 2023 θα είναι ένα νέο ορόσημο στην αμυντική βιομηχανία.<br /><br />Το Anka-3 &#171;θα είναι αεριωθούμενο και θα είναι πολύ πιο γρήγορο από τα Anka και Aksungur (Anka-2) που παρήγαγε η TAI στο παρελθόν&#187;, σημειώνει η τουρκική star.com.<br /><br />Το νέο τουρκικό UAV θα μπορεί να μεταφέρει περισσότερα πυρομαχικά (ωφέλιμο φορτίο) και επειδή ο σχεδιασμός του είναι χωρίς ουρά, θα αφήνει μικρότερο ίχνος στα ραντάρ.<br /><br />Σύμφωνα με τα τουρκικά δημοσιεύματα το νέο τουρκικό μη επανδρωμένο εναέριο όχημα θα μπορεί να διεξάγει επίθεση με πολλά διαφορετικά πυρομαχικά που χρησιμοποιούνται από αέρα σε ξηρά, κυνήγι εχθρικών ελικοπτέρων, ελικοφόρων αεροπλάνων και UAV με πυρομαχικά αέρος-αέρος.<br /><br />Το Anka-3 θα είναι σε θέση να διεξάγει ηλεκτρονικό πόλεμο ενώ όπως σημειώνεται θα &#171;εξουδετερώνει εχθρικά συστήματα ραντάρ και αεράμυνας&#187;.<br /><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- apokritiki -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="2082577983"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</article>
<div class='post-footer'>
<div class='postarea-wrapper'>
<div class='sharepost'>
<div class='post-share clearfix'>
<ul>
<li><a class='facebook fbt-share' data-toggle='tooltip' href='https://www.facebook.com/sharer.php?u=https://www.stoxos.gr/2022/12/uav_01768015053.html&title=Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!' rel='nofollow' target='_blank' title='Share on Facebook!'><i class='fa fa-facebook'></i>
<span class='social-text'>Facebook</span></a></li>
<li><a class='twitter fbt-share' data-toggle='tooltip' href='https://twitter.com/share?url=https://www.stoxos.gr/2022/12/uav_01768015053.html&title=Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!' rel='nofollow' target='_blank' title='Tweet on Twitter!'><i class='fa fa-twitter'></i>
<span class='social-text'>Twitter</span></a></li>
<li><a class='linkedin fbt-linkedin' data-toggle='tooltip' href='https://www.linkedin.com/shareArticle?url=https://www.stoxos.gr/2022/12/uav_01768015053.html' rel='nofollow' target='_blank' title='Share on Linkedin!'><i class='fa fa-linkedin'></i>
<span class='social-text'>Linkedin</span></a></li>
<li><a class='pinterest fbt-pinterest' data-toggle='tooltip' href='https://pinterest.com/pin/create/button/?source_url=https://www.stoxos.gr/2022/12/uav_01768015053.html&media=https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhS7PW0ndv6XQeWGpygpdCgu0kwQ_kNnqvlYP8-fe0AUXraxBlNWrygavLvymjP-Oq3lDiehTkQNNyTMuRgfhJ96L7z9GKl1azJv3Q618iTM2UKtv0wqpvVr-lV8LYcZVCOqt7YBH29v61totSTbC83yZhPcwsKcrG9ftYLnMucOgqGK0l-kA/s16000/6785678976.JPG&description=Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!' target='_blank' title='Pin it'><i class='fa fa-pinterest-p'></i>
<span class='social-text'>Pinterest</span></a></li>
<li><a class='email fbt-email' data-toggle='tooltip' href='mailto:?subject=Οι Τούρκοι λένε ετοιμάζουν UAV που θα εξουδετερώνει την ελληνική αεράμυνα, θα κάνει και ηλεκτρονικό πόλεμο, θα ψήνει καφέ και θα πηγαίνει τα παιδιά σχολείο!&body=https://www.stoxos.gr/2022/12/uav_01768015053.html' rel='nofollow' title='Email'><i class='fa fa-envelope-o'></i>
<span class='social-text'>Email</span></a></li>
</ul>
</div>
</div>
<div class='clearfix'></div>
<div class='fbt-sep-title'>
<h4 class='title-heading-left rp-title'>Related Posts</h4>
<div class='title-sep-container'>
<div class='title-sep sep-double'></div>
</div>
</div>
<div id='related-posts'>
favori
</div>
</div>
<div class='container-fluid'>
<div class='post-pager row'>
<div class='previous col-6'>
<a class='fbt-newer-link' href='https://www.stoxos.gr/2022/12/uav-sarisa.html' id='Blog1_blog-pager-newer-link' rel='previous'></a>
</div>
<div class='next col-6'>
<a class='fbt-older-link' href='https://www.stoxos.gr/2022/12/blog-post_9216.html' id='Blog1_blog-pager-older-link' rel='next'></a>
</div>
</div>
</div>
</div>

                        </div>
                      
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div class='fbt-sep-title'>
<h4 class='title-heading-left'>Δεν υπάρχουν σχόλια</h4>
<div class='title-sep-container'>
<div class='title-sep sep-double'></div>
</div>
</div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<p>Σημείωση: Μόνο ένα μέλος αυτού του ιστολογίου μπορεί να αναρτήσει σχόλιο.</p>
<a href='https://www.blogger.com/comment/frame/37430256?po=1257675029470833108&hl=el' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3469866930-comment_from_post_iframe.js' type='text/javascript'></script>
<script>
                        BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
                      </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.stoxos.gr/2022/12/uav-sarisa.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'>Νεότερη ανάρτηση</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.stoxos.gr/2022/12/blog-post_9216.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>Παλαιότερη Ανάρτηση</a>
</span>
<a class='home-link d-none' href='https://www.stoxos.gr/'>Αρχική σελίδα</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Εγγραφή σε:
<a class='feed-link' href='https://www.stoxos.gr/feeds/1257675029470833108/comments/default' target='_blank' type='application/atom+xml'>Σχόλια ανάρτησης (Atom)</a>
</div>
</div>
</div></div>
<!-- Page Navigation -->
<!-- Page Navigation -->
</div><!-- end main-wrapper -->
<div class='col-xl-4 col-lg-5' id='sidebar-wrapper'>
<div class='social-counter section' id='social-counter'><div class='widget LinkList' data-version='1' id='LinkList999'>
<h2 class='title hide'>ΣΥΝΤΟΝΙΣΟΥ ΜΕ ΤΟΝ &#171;ΣΤΟΧΟ&#187;</h2>
<div class='widget-content'>
<ul class='social-list'>
<li class='social-item facebook {2340}'><a href='https://www.facebook.com/stoxos.gr'>
<i class='item-icon fa'></i><div class='remove-counter'>facebook {2340}</div><span class='item-text'>Followers</span>
</a></li>
<li class='social-item twitter {3290}'><a href='https://twitter.com/stoxos'>
<i class='item-icon fa'></i><div class='remove-counter'>twitter {3290}</div><span class='item-text'>Followers</span>
</a></li>
</ul>
</div>
</div></div>
<div class='sidebar section' id='sidebar'><div class='widget Image' data-version='1' id='Image1'>
<div class='advertisement'>
<span>- Εφημερίδα &#171;Στόχος&#187; - Πέμπτη 22 Δεκεμβρίου 2022 - Αρ.Φ. 1098 (1896) -</span>
<div class='img-widget-content'>
<a href='<div style="float: right; margin: 5px;"> <script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script> <!-- stoxos 3 --> <ins class="adsbygoogle" data-ad-client="ca-pub-7654813094837762" data-ad-slot="2133635530" style="display: inline-block; height: 600px; width: 325px;"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>'>
<img alt='Εφημερίδα «Στόχος» - Πέμπτη 22 Δεκεμβρίου 2022 - Αρ.Φ. 1098 (1896)' class='img-fluid lazyloaded' data-src='https://blogger.googleusercontent.com/img/a/AVvXsEj_4sAVRe-eugcQ2ToZq5PbXI9ICspT1oS7riVWq4gKvk52m3py5BX5JzSiefPuJcSK0mIAyhg2_fwcIOOfw3r-_HF0thc5eafIBekSZTjHDwVnFNjcGrGRKEQ0dh_SPBMrAwRuQbuD2GHVs5ungL5ffkUSUglgi4vJcUypJxeUzaDlvRLBQg=w760' id='Image1_img' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='/>
</a>
<br/>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>POH - NEA</h2>
<div class='widget-content'>
{latest}
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.stoxos.gr/2022/12/14_01970243235.html'>
<img alt='Φλώρινα: Οπλοστάσιο με πολυβόλα, χειροβομβίδες και κυνηγετικά όπλα – 14 συλλήψεις μετά την έρευνα' class='lazyloaded' data-src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgRixzwKtFchRuiqubMXpO6C6NKSMbzL-AWatsmBifoRPEoanameqr6818BrvHUAGK7kG0nY9fU8AD1qZqiCKJt6dTFksSL9aDydSaQeaJsCMSxT8vhEJm6HlnKjtTE5NUgxoLCVWL__PHCc7MRtCE4J90zLHTjojyhl533wXYZZPesatwWdQ/w150/6787897890809809.JPG' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='/>
</a>
</div>
<div class='fbt-small-title-caption'>
<div class='item-title'><a href='https://www.stoxos.gr/2022/12/14_01970243235.html'><h6>Φλώρινα: Οπλοστάσιο με πολυβόλα, χειροβομβίδες και κυνηγετικά όπλα &#8211; 14 συλλήψεις μετά την έρευνα</h6></a></div>
<div class='post-meta'>
<div class='post-stars'></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.stoxos.gr/2022/12/blog-post_725.html'>
<img alt='Με κοντάκι σκέτη... ζημιά! Αυτό είναι το καλύτερο όπλο για επιβίωση ΒΙΝΤΕΟ' class='lazyloaded' data-src='https://3.bp.blogspot.com/-nPu7I5aZNaE/XCKm2JO5uqI/AAAAAAAK4kE/CFbbcD3o2YYBCVz5B_mKFcQNzpPMtAyHgCLcBGAs/w150/UYTGKUYG.JPG' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='/>
</a>
</div>
<div class='fbt-small-title-caption'>
<div class='item-title'><a href='https://www.stoxos.gr/2022/12/blog-post_725.html'><h6>Με κοντάκι σκέτη... ζημιά! Αυτό είναι το καλύτερο όπλο για επιβίωση ΒΙΝΤΕΟ</h6></a></div>
<div class='post-meta'>
<div class='post-stars'></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.stoxos.gr/2022/12/blog-post_346.html'>
<img alt='Γιατί τα μωρά στην Μεσαιωνική ζωγραφική είχαν άσχημη και σκληρή όψη; ΒΙΝΤΕΟ' class='lazyloaded' data-src='https://4.bp.blogspot.com/-jDK8V6Dr_UA/XCQL0nYXMfI/AAAAAAAK4wY/EJ2dNnxCW0oNztx2r5GPK4SYYd1r_sfUACLcBGAs/w150/GHGF.JPG' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='/>
</a>
</div>
<div class='fbt-small-title-caption'>
<div class='item-title'><a href='https://www.stoxos.gr/2022/12/blog-post_346.html'><h6>Γιατί τα μωρά στην Μεσαιωνική ζωγραφική είχαν άσχημη και σκληρή όψη; ΒΙΝΤΕΟ</h6></a></div>
<div class='post-meta'>
<div class='post-stars'></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.stoxos.gr/2022/12/blog-post_479.html'>
<img alt='Θεσσαλονίκη: Μεγάλη αστυνομική επιχείρηση στον οικισμό «Αγία Σοφία» – Εντοπίστηκαν επτά κλεμμένα οχήματα' class='lazyloaded' data-src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEix7sDcncEFjy3iicRN69_F1TabnkNn06cG_l-qUvQ4glyfDCfa2pj0NUDxFArfOXDPFALKlx_vOiphsB7Lr12FesKVRC6ATEsdxdfApdfJhTX3Tdok7feilrJ5asKoWEpGF8MolShQhNZ5ljMWMRutCMxCX66BU2qPapZ1fwY_JtWimoeCAg/w150/9870890890890.JPG' src='data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=='/>
</a>
</div>
<div class='fbt-small-title-caption'>
<div class='item-title'><a href='https://www.stoxos.gr/2022/12/blog-post_479.html'><h6>Θεσσαλονίκη: Μεγάλη αστυνομική επιχείρηση στον οικισμό &#171;Αγία Σοφία&#187; &#8211; Εντοπίστηκαν επτά κλεμμένα οχήματα</h6></a></div>
<div class='post-meta'>
<div class='post-stars'></div>
</div>
<div style='clear: both;'></div>
</div>
</div>
</li>
</ul>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<br /><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- apokritiki -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="2082577983"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<style>
@import url('https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@800&display=swap');
</style>
</div>
</div></div>
</div><!-- end sidebar-wrapper -->
</div>
<!-- end content-wrapper -->
</div><!-- end outer-wrapper -->
</div>
<div class='container clearfix'>
<div class='row clearfix'>
<div class='col-xl-12' id='leaderboard-content-bottom'>
<div class='fbt-leaderboard clearfix section' id='leaderboard-bottom'><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<br /><br />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- apokritiki -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="2082577983"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div>
</div>
</div>
</div>
<div class='clearfix'></div>
<footer>
<div id='footer-content'>
<div class='container'>
<div class='row clearfix'>
<div class='col-lg-4'>
<div class='footer-1 no-items section' id='footer-1'></div>
</div>
<div class='col-lg-4'>
<div class='footer-2 no-items section' id='footer-2'></div>
</div>
<div class='col-lg-4 last'>
<div class='footer-3 no-items section' id='footer-3'></div>
</div>
</div>
</div>
</div>
<div id='credits'>
<div class='container'>
<div class='row'>
<div class='col-md-6'>
<div class='copyright-section'>
                  Copyright &#169; <script>document.write(new Date().getFullYear());</script> | Εφημερίδα "Στόχος" - Stoxos newspaper | All Rights Reserved
                </div>
</div>
<div class='col-md-6'>
<div class='footer-menu section' id='footer-menu'><div class='widget LinkList' data-version='1' id='LinkList3'>
<h2>Footer Menu</h2>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='#'>About Us</a></li>
<li><a href='#'>Privacy</a></li>
<li><a href='/p/contact.html'>Contact</a></li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
</div>
</footer>
</div><!-- end page-wrapper -->
<script src='https://cdn.jsdelivr.net/npm/popper.js@1.16.0/dist/umd/popper.min.js?ver=1.16.0'></script>
<script src='https://stackpath.bootstrapcdn.com/bootstrap/4.4.1/js/bootstrap.min.js?ver=4.4.1'></script>
<script>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</script>
<script>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</script>
<script>
        //<![CDATA[
        //Copyright (C) 2016  Fabian Valle 
        //An easy to implement marquee plugin. I know its easy because even I can use it.
        //Forked from: https://github.com/conradfeyt/Simple-Marquee
        //Re-Written by: Fabian Valle (www.fabian-valle.com) (www.obliviocompany.com)
        !function(e,t,n,a){var i="SimpleMarquee";function s(t,n){this.element=t,this._name=i,this._defaults=e.fn.SimpleMarquee.defaults,this.settings=e.extend({},this._defaults,n),this.marqueeSpawned=[],this.marqueeHovered=!1,this.documentHasFocus=!1,this.counter=0,this.timeLeft=0,this.currentPos=0,this.distanceLeft=0,this.totalDistance=0,this.contentWidth=0,this.endPoint=0,this.duration=0,this.hovered=!1,this.padding=0,this.init()}function r(e){this.el=e,this.counter=0,this.name="",this.timeTop=0,this.currentPos=0,this.distanceTop=0,this.totalDistance=0,this.contentWidth=0,this.endPoint=0,this.duration=0,this.hovered=!1,this.padding=0}e.extend(s.prototype,{init:function(){this.buildCache(),this.bindEvents();var t=this.settings;0!=e(t.marquee_class).width()?void 0!==e(t.marquee_class)?void 0!==e(t.container_class)?0==t.sibling_class||void 0!==e(t.sibling_class)?this.createMarquee():console.error("FATAL: sibling class container class not valid"):console.error("FATAL: marquee container class not valid"):console.error("FATAL: marquee class not valid"):console.error("FATAL: marquee css or children css not correct. Width is either set to 0 or the element is collapsing. Make sure overflow is set on the marquee, and the children are postitioned relatively")},destroy:function(){this.unbindEvents(),this.$element.removeData()},buildCache:function(){this.$element=e(this.element)},bindEvents:function(){var n=this;e(t).on("focus",function(){for(var e in n.documentHasFocus=!0,n.marqueeSpawned)n.marqueeManager(n.marqueeSpawned[e])}),e(t).on("blur",function(){for(var e in n.documentHasFocus=!1,n.marqueeSpawned)n.marqueeSpawned[e].el.clearQueue().stop(),n.marqueeSpawned[e].hovered=!0})},unbindEvents:function(){e(t).off("blur focus")},getPosition:function(t){return this.currentPos=parseInt(e(t).css("left")),this.currentPos},createMarquee:function(){var t=this,a=t.settings,i=e(a.marquee_class).html(),s=e(a.container_class).width(),o=e(a.marquee_class).width(),u=0;0!=a.sibling_class&&(u=e(a.sibling_class).width());var c=Math.ceil(s/o);e(a.marquee_class).remove(),c<=2?c=3:c++;for(var d=-((o+a.padding)*c-s),l=s-d,m=0;m<c;m++){var h=!1;h=1==a.hover?e('<div class="marquee-'+(m+1)+'">'+i+"</div>").mouseenter(function(){if(1==t.documentHasFocus&&0==t.marqueeHovered)for(var e in t.marqueeHovered=!0,t.marqueeSpawned)t.marqueeSpawned[e].el.clearQueue().stop(),t.marqueeSpawned[e].hovered=!0}).mouseleave(function(){if(1==t.documentHasFocus&&1==t.marqueeHovered){for(var e in t.marqueeSpawned)t.marqueeManager(t.marqueeSpawned[e]);t.marqueeHovered=!1}}):e('<div class="marquee-'+(m+1)+'">'+i+"</div>"),t.marqueeSpawned[m]=new r(h),e(a.container_class).append(h),t.marqueeSpawned[m].currentPos=u+o*m+a.padding*m,t.marqueeSpawned[m].name=".marquee-"+(m+1),t.marqueeSpawned[m].totalDistance=l,t.marqueeSpawned[m].containerWidth=s,t.marqueeSpawned[m].contentWidth=o,t.marqueeSpawned[m].endPoint=d,t.marqueeSpawned[m].duration=a.duration,t.marqueeSpawned[m].padding=a.padding,t.marqueeSpawned[m].el.css("left",t.marqueeSpawned[m].currentPos+a.padding+"px"),1==t.documentHasFocus&&t.marqueeManager(t.marqueeSpawned[m])}n.hasFocus()?t.documentHasFocus=!0:t.documentHasFocus=!1},marqueeManager:function(e){var t=this,n=e.name;0==e.hovered?e.counter>0?(e.timeLeft=e.duration,e.el.css("left",e.containerWidth+"px"),e.currentPos=e.containerWidth,e.distanceLeft=e.totalDistance-(e.containerWidth-t.getPosition(n))):e.timeLeft=(e.totalDistance-(e.containerWidth-t.getPosition(n)))/e.totalDistance*e.duration:(e.hovered=!1,e.currentPos=parseInt(e.el.css("left")),e.distanceLeft=e.totalDistance-(e.containerWidth-t.getPosition(n)),e.timeLeft=(e.totalDistance-(e.containerWidth-e.currentPos))/e.totalDistance*e.duration),t.marqueeAnim(e)},marqueeAnim:function(e){var t=this;e.counter++,e.el.clearQueue().animate({left:e.endPoint+"px"},e.timeLeft,"linear",function(){t.marqueeManager(e)})},callback:function(){var e=this.settings.onComplete;"function"==typeof e&&e.call(this.element)}}),e.fn.SimpleMarquee=function(t){return this.each(function(){e.data(this,"plugin_"+i)||e.data(this,"plugin_"+i,new s(this,t))}),this},e.fn.SimpleMarquee.defaults={property:"value",onComplete:null,duration:200000,padding:10,marquee_class:".marquee",direction:"right",container_class:".fbt-marquee-container",sibling_class:0,hover:!0}}(jQuery,window,document);
        //]]>
      </script>
<script>
        //<![CDATA[
        $(function() {
          (function(e) {
            var fbtl = e(".fbt-newer-link");
            var fbtr = e(".fbt-older-link");
            e.get(fbtl.attr("href"), function(fbtr) {
              fbtl.html('<strong><i class="fa fa-angle-left"></i> ' + PreviousPost + '</strong> <div>' + e(fbtr).find(".post h1.post-title").text() + "</div>")
            }, "html");
            e.get(fbtr.attr("href"), function(fbtl) {
              fbtr.html('<strong>' + NextPost + ' <i class="fa fa-angle-right"></i></strong> <div>' + e(fbtl).find(".post h1.post-title").text() + "</div>")
            }, "html")
          })(jQuery);
        });
        //]]>
      </script>
<script>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</script>
<script>
      //<![CDATA[
      /*
 	   * jQuery EasIng v1.1.2 - http://gsgd.co.uk/sandbox/jquery.easIng.php
       * Uses the built In easIng capabilities added In jQuery 1.1
       * to offer multiple easIng options
       * Copyright (c) 2007 George Smith
       * Licensed under the MIT License:
       * http://www.opensource.org/licenses/mit-license.php
       */
      jQuery.extend(jQuery.easing,{easeInQuad:function(n,t,e,u,a){return u*(t/=a)*t+e},easeOutQuad:function(n,t,e,u,a){return-u*(t/=a)*(t-2)+e},easeInOutQuad:function(n,t,e,u,a){return(t/=a/2)<1?u/2*t*t+e:-u/2*(--t*(t-2)-1)+e},easeInCubic:function(n,t,e,u,a){return u*(t/=a)*t*t+e},easeOutCubic:function(n,t,e,u,a){return u*((t=t/a-1)*t*t+1)+e},easeInOutCubic:function(n,t,e,u,a){return(t/=a/2)<1?u/2*t*t*t+e:u/2*((t-=2)*t*t+2)+e},easeInQuart:function(n,t,e,u,a){return u*(t/=a)*t*t*t+e},easeOutQuart:function(n,t,e,u,a){return-u*((t=t/a-1)*t*t*t-1)+e},easeInOutQuart:function(n,t,e,u,a){return(t/=a/2)<1?u/2*t*t*t*t+e:-u/2*((t-=2)*t*t*t-2)+e},easeInQuint:function(n,t,e,u,a){return u*(t/=a)*t*t*t*t+e},easeOutQuint:function(n,t,e,u,a){return u*((t=t/a-1)*t*t*t*t+1)+e},easeInOutQuint:function(n,t,e,u,a){return(t/=a/2)<1?u/2*t*t*t*t*t+e:u/2*((t-=2)*t*t*t*t+2)+e},easeInSine:function(n,t,e,u,a){return-u*Math.cos(t/a*(Math.PI/2))+u+e},easeOutSine:function(n,t,e,u,a){return u*Math.sin(t/a*(Math.PI/2))+e},easeInOutSine:function(n,t,e,u,a){return-u/2*(Math.cos(Math.PI*t/a)-1)+e},easeInExpo:function(n,t,e,u,a){return 0==t?e:u*Math.pow(2,10*(t/a-1))+e},easeOutExpo:function(n,t,e,u,a){return t==a?e+u:u*(1-Math.pow(2,-10*t/a))+e},easeInOutExpo:function(n,t,e,u,a){return 0==t?e:t==a?e+u:(t/=a/2)<1?u/2*Math.pow(2,10*(t-1))+e:u/2*(2-Math.pow(2,-10*--t))+e},easeInCirc:function(n,t,e,u,a){return-u*(Math.sqrt(1-(t/=a)*t)-1)+e},easeOutCirc:function(n,t,e,u,a){return u*Math.sqrt(1-(t=t/a-1)*t)+e},easeInOutCirc:function(n,t,e,u,a){return(t/=a/2)<1?-u/2*(Math.sqrt(1-t*t)-1)+e:u/2*(Math.sqrt(1-(t-=2)*t)+1)+e},easeInElastic:function(n,t,e,u,a){var r=1.70158,i=0,s=u;if(0==t)return e;if(1==(t/=a))return e+u;if(i||(i=.3*a),s<Math.abs(u)){s=u;r=i/4}else r=i/(2*Math.PI)*Math.asin(u/s);return-s*Math.pow(2,10*(t-=1))*Math.sin((t*a-r)*(2*Math.PI)/i)+e},easeOutElastic:function(n,t,e,u,a){var r=1.70158,i=0,s=u;if(0==t)return e;if(1==(t/=a))return e+u;if(i||(i=.3*a),s<Math.abs(u)){s=u;r=i/4}else r=i/(2*Math.PI)*Math.asin(u/s);return s*Math.pow(2,-10*t)*Math.sin((t*a-r)*(2*Math.PI)/i)+u+e},easeInOutElastic:function(n,t,e,u,a){var r=1.70158,i=0,s=u;if(0==t)return e;if(2==(t/=a/2))return e+u;if(i||(i=a*(.3*1.5)),s<Math.abs(u)){s=u;r=i/4}else r=i/(2*Math.PI)*Math.asin(u/s);return t<1?s*Math.pow(2,10*(t-=1))*Math.sin((t*a-r)*(2*Math.PI)/i)*-.5+e:s*Math.pow(2,-10*(t-=1))*Math.sin((t*a-r)*(2*Math.PI)/i)*.5+u+e},easeInBack:function(n,t,e,u,a,r){return null==r&&(r=1.70158),u*(t/=a)*t*((r+1)*t-r)+e},easeOutBack:function(n,t,e,u,a,r){return null==r&&(r=1.70158),u*((t=t/a-1)*t*((r+1)*t+r)+1)+e},easeInOutBack:function(n,t,e,u,a,r){return null==r&&(r=1.70158),(t/=a/2)<1?u/2*(t*t*((1+(r*=1.525))*t-r))+e:u/2*((t-=2)*t*((1+(r*=1.525))*t+r)+2)+e},easeInBounce:function(n,t,e,u,a){return u-jQuery.easing.easeOutBounce(n,a-t,0,u,a)+e},easeOutBounce:function(n,t,e,u,a){return(t/=a)<1/2.75?u*(7.5625*t*t)+e:t<2/2.75?u*(7.5625*(t-=1.5/2.75)*t+.75)+e:t<2.5/2.75?u*(7.5625*(t-=2.25/2.75)*t+.9375)+e:u*(7.5625*(t-=2.625/2.75)*t+.984375)+e},easeInOutBounce:function(n,t,e,u,a){return t<a/2?.5*jQuery.easing.easeInBounce(n,2*t,0,u,a)+e:.5*jQuery.easing.easeOutBounce(n,2*t-a,0,u,a)+.5*u+e}});
      //]]>
    </script>
<script>
      //<![CDATA[
      /*
      |--------------------------------------------------------------------------
      | UItoTop jQuery Plugin 1.2 by Matt Varone
      | http://www.mattvarone.com/web-design/uitotop-jquery-plugin/
      |--------------------------------------------------------------------------
      */
      !function(n){n.fn.UItoTop=function(o){var e=n.extend({text:"",min:400,inDelay:600,outDelay:400,containerID:"toTop",containerHoverID:"toTopHover",scrollSpeed:1200,easingType:"linear"},o),t="#"+e.containerID,i="#"+e.containerHoverID;n("body").append('<a href="#" id="'+e.containerID+'">'+e.text+"</a>"),n(t).hide().on("click.UItoTop",function(){return n("html, body").animate({scrollTop:0},e.scrollSpeed,e.easingType),n("#"+e.containerHoverID,this).stop().animate({opacity:0},e.inDelay,e.easingType),!1}).prepend('<span id="'+e.containerHoverID+'"></span>').hover(function(){n(i,this).stop().animate({opacity:1},600,"linear")},function(){n(i,this).stop().animate({opacity:0},700,"linear")}),n(window).scroll(function(){var o=n(window).scrollTop();void 0===document.body.style.maxHeight&&n(t).css({position:"absolute",top:o+n(window).height()-50}),o>e.min?n(t).fadeIn(e.inDelay):n(t).fadeOut(e.Outdelay)})}}(jQuery);
      //]]>
    </script>
<script>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</script>
<script>
        //<![CDATA[
        $.ajax({url:"/feeds/posts/default?alt=json-in-script",type:'get',dataType:"jsonp",success:function(datax){var numpost=datax.feed.entry.length;var min=0;var max=numpost-2;var random=Math.floor(Math.random()*(max-min+1))+min;$.ajax({url:"/feeds/posts/default?alt=json-in-script&start-index="+random+"&max-results=2",type:'get',dataType:"jsonp",success:function(data){var posturl="";var blockbody='<div class="fbt-random clearfix">';for(var i=0;i<data.feed.entry.length;i++){for(var j=0;j<data.feed.entry[i].link.length;j++){if(data.feed.entry[i].link[j].rel=="alternate"){posturl=data.feed.entry[i].link[j].href;break;}}
var posttitle=data.feed.entry[i].title.$t;var author=data.feed.entry[i].author[0].name.$t;var get_date=data.feed.entry[i].published.$t,year=get_date.substring(0,4),month=get_date.substring(5,7),day=get_date.substring(8,10),date=monthName[parseInt(month,10)]+' '+day+', '+year;var category=" ";try{category=data.feed.entry[i].category[0].term;}catch(blockbody){category="Uncategorized";}
var content=data.feed.entry[i].content.$t;var $content=$('<div>').html(content);blockbody+='<div class="post-item"><i class="fa fa-angle-right"></i><a href="'+posturl+'">'+posttitle+'</a></div>';}
blockbody+='</div>';document.getElementById('random-posts').innerHTML=blockbody;}});}});$("#related-posts").each(function(){var relateTag=$(this).html();$.ajax({url:"/feeds/posts/default/-/"+relateTag+"?alt=json-in-script&max-results=3",type:'get',dataType:"jsonp",success:function(data){var posturl="";var blockbody='<div class="row pr-3 pl-3">';for(var i=0;i<data.feed.entry.length;i++){for(var j=0;j<data.feed.entry[i].link.length;j++){if(data.feed.entry[i].link[j].rel=="alternate"){posturl=data.feed.entry[i].link[j].href;break;}}
var posttitle=data.feed.entry[i].title.$t;var author=data.feed.entry[i].author[0].name.$t;var get_date=data.feed.entry[i].published.$t,year=get_date.substring(0,4),month=get_date.substring(5,7),day=get_date.substring(8,10),date=monthName[parseInt(month,10)]+' '+day+', '+year;var content=data.feed.entry[i].content.$t;var $content=$('<div>').html(content);if(content.indexOf("https://www.youtube.com/embed/")>-1||content.indexOf("https://www.youtube.com/embed/")>-1){var video_thumbnail=data.feed.entry[i].media$thumbnail.url;var thumbnail='<div class="fbt-resize lazyloaded" data-src="'+video_thumbnail+'" style="background-image: url(https://3.bp.blogspot.com/-nwzpNYqG0ek/XBJg_csUKmI/AAAAAAAADGU/9zvGiccMp_48gYDQats6FmKSy4fg9uVJQCLcBGAs/s1600/empty.png)"><span class="video-icon"><i class="fa fa-play"></i></span></div>';}else if(data.feed.entry[i].media$thumbnail){var img_src=data.feed.entry[i].media$thumbnail.url;var thumbnail='<div class="fbt-resize lazyloaded" data-src="'+img_src+'" style="background-image: url(data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==)"></div>';}else if(content.indexOf("<img")>-1){var src=$content.find('img').attr('src');var thumbnail='<div class="fbt-resize lazyloaded" data-src="'+src+'" style="background-image: url(data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==)"></div>';}else{var no_image="https://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png";var thumbnail='<div class="fbt-resize lazyloaded" data-src="'+no_image+'" style="background-image: url(data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==)"></div>';}
blockbody+='<div class="col-md-4 pr-2 pl-2 mb-4 rp-item"><div class="post-item"><div class="img-thumb"><a href="'+posturl+'">'+thumbnail+'</a></div><div class="post-content"><a href="'+posturl+'"><h6>'+posttitle+'</h6></a><div class="post-meta"><span class="post-author"><i class="fa fa-pencil-square-o"></i> '+author+'</span><span class="post-timestamp"><i class="fa fa-clock-o"></i> '+date+'</span></div></div></div></div>';}
blockbody+='</div>';$("#related-posts").each(function(){$(this).html(blockbody);if($("#option_3 .widget-content").text().length>1){if($("#option_3 .widget-content").text().match("HIDE")){$(".post-meta").addClass("d-none");}}
$(this).find('.img-thumb .fbt-resize').each(function(){$(this).attr('data-src',function(i,src){return src.replace('/default.jpg','/maxresdefault.jpg');}).attr("data-src",function(e,t){return t.replace("s72-c","w320");})});$(this).find('.lazyloaded').lazy();});}});});
        //]]>
      </script>
<script>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</script>
<!-- Important: Latest Articles without ERRORS --><div class='d-none' id='latest-posts'></div><!-- Important: Latest Articles without ERRORS -->
<script>
        //<![CDATA[
        $(function($){"use strict";$('.item .post-body img[title*="[headerImage]"]').parent().addClass("FeaturedImage").wrap('<div/>');$(".FeaturedImage").parent().addClass("separator fbt-featured-image").prependTo(".post-header");$(".FeaturedImage img").removeAttr('title');$(".item .post-outer").each(function(){$(".fbt-featured-image a img").removeAttr('height').removeAttr('width').removeAttr('data-original-width').removeAttr('data-original-height').attr('src',function(i,src){return src.replace('s200','w640')}).attr('src',function(i,src){return src.replace('s320','w640')}).attr('src',function(i,src){return src.replace('s400','w640')}).attr('src',function(i,src){return src.replace('s640','w640')}).attr('src',function(i,src){return src.replace('s1600','w640')});$(this).find(".fbt-featured-image").each(function(){var $containr=$(this),imgUrl=$containr.find("img").prop("src");if(imgUrl){$containr.css("backgroundImage",'url('+imgUrl+')').addClass("fbt-resize");}
$(this).find("img").css('opacity','0');});});});
        //]]>
      </script>
<script>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</script>
<script>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</script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1197256859-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>