<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<script async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7ff8af30-13ab-477e-81f2-878e49cae3e8",
    });
  });
</script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7654813094837762",
          enable_page_level_ads: true
     });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=UA-7248267-3'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7248267-3');
</script>
<!-- [ Meta Tag SEO ] -->
<meta charset='utf-8'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<meta content='blogger' name='generator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<!-- Begin Open Graph metadata -->
<meta content='article' property='og:type'/>
<meta content='Εφημερίδα "Στόχος" - Stoxos newspaper' property='og:site_name'/>
<meta content='Το 90% των Ρώσων που κόλλησαν στις διακοπές είχαν επιστρέψει από την Τουρκία' property='og:title'/>
<meta content='en_US' property='og:locale'/>
<meta content='https://www.stoxos.gr/2020/11/90.html' property='og:url'/>
<!-- End Open Graph metadata -->
<link href='http://www.blogger.com/openid-server.g' rel='openid.server'/>
<link href='https://www.stoxos.gr/' rel='openid.delegate'/>
<link href='https://www.stoxos.gr/2020/11/90.html' rel='canonical'/>
<title>
Το 90% των Ρώσων που κόλλησαν στις διακοπές είχαν επιστρέψει από την Τουρκία
          | 
          Εφημερίδα "Στόχος" - Stoxos newspaper
</title>
<meta content='' name='description'/>
<meta content='Το 90% των Ρώσων που κόλλησαν στις διακοπές είχαν επιστρέψει από την Τουρκία, Εφημερίδα "Στόχος" - Stoxos newspaper: Το 90% των Ρώσων που κόλλησαν στις διακοπές είχαν επιστρέψει από την Τουρκία, Εφημερίδα "Στόχος" - Stoxos newspaper' name='keywords'/>
<link href='https://www.stoxos.gr/feeds/posts/default' rel='alternate' title='Εφημερίδα "Στόχος" - Stoxos newspaper - Atom' type='application/atom+xml'/>
<link href='https://www.stoxos.gr/feeds/posts/default?alt=rss' rel='alternate' title='Εφημερίδα "Στόχος" - Stoxos newspaper - RSS' type='application/rss+xml'/>
<link href='http://www.blogger.com/feeds/37430256/posts/default' rel='alternate' title='Εφημερίδα "Στόχος" - Stoxos newspaper - Atom' type='application/atom+xml'/>
<link href='https://1.bp.blogspot.com/-swHmJswW4lg/X6B5IWdzqpI/AAAAAAAMVjE/VlRBW0ZGA6QVXL8pzko5F4LIYm20xO1JQCLcBGAsYHQ/s72-w640-c-h355/Russia-Coronavirus-1-720x400.jpg' rel='image_src'/>
<link href='/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://plus.google.com/YOURGPLUS/posts' rel='publisher'/>
<link href='https://plus.google.com/YOURGPLUS/about' rel='author'/>
<link href='https://plus.google.com/YOURGPLUS' rel='me'/>
<meta content='YOUR VERIFICATION GOOGLE CODE' name='google-site-verification'/>
<meta content='YOUR VERIFICATION BING CODE' name='msvalidate.01'/>
<meta content='YOUR VERIFICATION ALEXA CODE' name='alexaVerifyID'/>
<meta content='EUROPE' name='geo.placename'/>
<meta content='general' name='rating'/>
<meta content='ID' name='geo.country'/>
<meta content='en_US' property='og:locale'/>
<meta content='en_GB' property='og:locale:alternate'/>
<meta content='id_ID' property='og:locale:alternate'/>
<meta content='Εφημερίδα "Στόχος" - Stoxos newspaper' property='og:site_name'/>
<meta content='https://www.stoxos.gr/' name='twitter:domain'/>
<meta content='Το 90% των Ρώσων που κόλλησαν στις διακοπές είχαν επιστρέψει από την Τουρκία' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-swHmJswW4lg/X6B5IWdzqpI/AAAAAAAMVjE/VlRBW0ZGA6QVXL8pzko5F4LIYm20xO1JQCLcBGAsYHQ/w640-h355/Russia-Coronavirus-1-720x400.jpg' name='twitter:image'/>
<meta content='Το 90% των Ρώσων που κόλλησαν στις διακοπές είχαν επιστρέψει από την Τουρκία' name='twitter:title'/>
<!-- [ Social Media meta tag ] -->
<meta content='YOURAPPID ' property='fb:app_id'/>
<meta content='YOURFBUSERID' property='fb:admins'/>
<meta content='@USERNAME' name='twitter:site'/>
<meta content='@USERNAME' name='twitter:creator'/>
<script type='text/javascript'>
      var blog = document.location.hostname.split(".");
      if (window.location.href.indexOf(".blogspot") > -1) {
        if (blog[blog.length - 1] != "com") {
          var ncr = "https://" + blog[0] + ".blogspot.com/ncr";
          window.location.replace(ncr + document.location.pathname);
        }
      }
    </script>
<link href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,greek' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'/>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[
      jQuery(document).ready(function () {
        jQuery('.fp-slides').cycle({
          fx: 'scrollHorz',
          timeout: 6000,
          delay: 0,
          speed: 400,
          next: '.fp-next',
          prev: '.fp-prev',
          pager: '.fp-pager',
          continuous: 0,
          sync: 1,
          pause: 1,
          pauseOnPagerHover: 1,
          cleartype: true,
          cleartypeNoBg: true
        });
      });
      //]]>
    </script>
<script type='text/javascript'>
      $(function() {
        $(".tabs-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[
      /**
 * jCarouselLite - jQuery plugin to navigate images/any content in a carousel style widget.
 * @requires jQuery v1.2 or above
 *
 * http://gmarwaha.com/jquery/jcarousellite/
 *
 * Copyright (c) 2007 Ganeshji Marwaha (gmarwaha.com)
 * Dual licensed under the MIT and GPL licenses:
 * http://www.opensource.org/licenses/mit-license.php
 * http://www.gnu.org/licenses/gpl.html
 *
 * Version: 1.0.1
 * Note: Requires jquery 1.2 or above from version 1.0.1
 */
      (function($){$.fn.jCarouselLite=function(o){o=$.extend({btnPrev:null,btnNext:null,btnGo:null,mouseWheel:false,auto:null,speed:200,easing:null,vertical:false,circular:true,visible:3,start:0,scroll:1,beforeStart:null,afterEnd:null},o||{});return this.each(function(){var running=false,animCss=o.vertical?"top":"left",sizeCss=o.vertical?"height":"width";var div=$(this),ul=$("ul",div),tLi=$("li",ul),tl=tLi.size(),v=o.visible;if(o.circular){ul.prepend(tLi.slice(tl-v-1+1).clone()).append(tLi.slice(0,v).clone());o.start+=v}var li=$("li",ul),itemLength=li.size(),curr=o.start;div.css("visibility","visible");li.css({overflow:"hidden",float:o.vertical?"none":"left"});ul.css({margin:"0",padding:"0",position:"relative","list-style-type":"none","z-index":"1"});div.css({overflow:"hidden",position:"relative","z-index":"2",left:"0px"});var liSize=o.vertical?height(li):width(li);var ulSize=liSize*itemLength;var divSize=liSize*v;li.css({width:li.width(),height:li.height()});ul.css(sizeCss,ulSize+"px").css(animCss,-(curr*liSize));div.css(sizeCss,divSize+"px");if(o.btnPrev)$(o.btnPrev).click(function(){return go(curr-o.scroll)});if(o.btnNext)$(o.btnNext).click(function(){return go(curr+o.scroll)});if(o.btnGo)$.each(o.btnGo,function(i,val){$(val).click(function(){return go(o.circular?o.visible+i:i)})});if(o.mouseWheel&&div.mousewheel)div.mousewheel(function(e,d){return d>0?go(curr-o.scroll):go(curr+o.scroll)});if(o.auto)setInterval(function(){go(curr+o.scroll)},o.auto+o.speed);function vis(){return li.slice(curr).slice(0,v)};function go(to){if(!running){if(o.beforeStart)o.beforeStart.call(this,vis());if(o.circular){if(to<=o.start-v-1){ul.css(animCss,-((itemLength-(v*2))*liSize)+"px");curr=to==o.start-v-1?itemLength-(v*2)-1:itemLength-(v*2)-o.scroll}else if(to>=itemLength-v+1){ul.css(animCss,-((v)*liSize)+"px");curr=to==itemLength-v+1?v+1:v+o.scroll}else curr=to}else{if(to<0||to>itemLength-v)return;else curr=to}running=true;ul.animate(animCss=="left"?{left:-(curr*liSize)}:{top:-(curr*liSize)},o.speed,o.easing,function(){if(o.afterEnd)o.afterEnd.call(this,vis());running=false});if(!o.circular){$(o.btnPrev+","+o.btnNext).removeClass("disabled");$((curr-o.scroll<0&&o.btnPrev)||(curr+o.scroll>itemLength-v&&o.btnNext)||[]).addClass("disabled")}}return false}})};function css(el,prop){return parseInt($.css(el[0],prop))||0};function width(el){return el[0].offsetWidth+css(el,'marginLeft')+css(el,'marginRight')};function height(el){return el[0].offsetHeight+css(el,'marginTop')+css(el,'marginBottom')}})(jQuery);
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[ 
      //Related Posts With Thumbnails
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='https://2.bp.blogspot.com/-eUq-3YEZe-I/VJ02nccHNJI/AAAAAAAAGkU/FFeKXtqKeMA/s1600/nophoto-custom.jpg'}if(relatedTitles[relatedTitlesNum].length>165)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h3><span>'+relatedpoststitle+'</span></h3>');document.write('<ul>');while(i<relatedTitles.length&&i<120&&i<maxresults){document.write('<li><a style="float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><div class="thumbR"><img src="'+thumburl[r]+'"/><div class="title"><span><h4>'+relatedTitles[r]+'</h4></span></div></div></a></li>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</ul>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
      //]]>
    </script>
<script type='text/javascript'>
      var thumbnail_mode = "float" ;
      summary_noimg = 140;
      summary_img = 140;
      img_thumb_height = 130;
      img_thumb_width = 250;
    </script>
<script type='text/javascript'>
      //<![CDATA[
      function removeHtmlTag(strx,chop){ 
        if(strx.indexOf("<")!=-1)
        {
          var s = strx.split("<"); 
          for(var i=0;i<s.length;i++){ 
            if(s[i].indexOf(">")!=-1){ 
              s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length); 
            } 
          } 
          strx =  s.join(""); 
        }
        chop = (chop < strx.length-1) ? chop : strx.length-2; 
        while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++; 
        strx = strx.substring(0,chop-1); 
        return strx+'...'; 
      }
      function createSummaryAndThumb(pID, pURL, pTITLE){
        var div = document.getElementById(pID);
        var imgtag = "";
        var img = div.getElementsByTagName("img");
        var summ = summary_noimg;
        if(img.length>=1) {
          imgtag = '<div class="entry-thumb"><a href="'+ pURL +'" title="'+ pTITLE+'"><img src="'+img[0].src+'" width="'+img_thumb_width+'px" height="'+img_thumb_height+'px"/></a></div><a class="post-title" href="'+ pURL +'" title="'+ pTITLE+'"><h3>'+ pTITLE+'</h3> </a>';
          summ = summary_img;
        }
        var summary = imgtag + '<div>' + removeHtmlTag(div.innerHTML,summ) + '</div>';
        div.innerHTML = summary;
      }
      //]]>
    </script>
<style type='text/css'>
      .dropmenu-wrapper{margin:0 auto;padding:0;width:1100px;background: #2f88d6;border-bottom:4px solid #fc0;}
      .dropmenu-wrapper .widget{margin:0 0  0;padding:0;}
      .dropmenu-wrapper .widget ul, .dropmenu-wrapper .widget li{margin:0;padding:0;}
      .dropmenu-wrapper h2{display:none;}
      #menu{background: #2f88d6;color: #fff;height: 50px;z-index:9999;width:1100px;margin:0 auto;position:relative;}
      #menu label{margin-top:7px;}
      #menu ul,#menu li{margin:0 auto;padding:0 0;list-style:none;z-index:9999;}
      #menu ul{height:50px;width:1100px;display:inline-block;}
      #menu li{background: url(https://4.bp.blogspot.com/-nRAvsNaKoxw/VNZ03RBLqII/AAAAAAAAG1o/g_ePI4jLC2c/s1600/menu_border.png) no-repeat top right;float:left;display:block;position:relative;font:normal 16px Roboto Condensed, sans-serif; text-transform:uppercase;}
      #menu a{display: block;line-height: 50px;padding: 0 19px;text-decoration: none;color: #fff;}
      #menu li a:hover{color: #fff;background: #55a5eb url(https://4.bp.blogspot.com/-nRAvsNaKoxw/VNZ03RBLqII/AAAAAAAAG1o/g_ePI4jLC2c/s1600/menu_border.png) no-repeat top right;}
      li.home a{background:#55a5eb url(https://4.bp.blogspot.com/-nRAvsNaKoxw/VNZ03RBLqII/AAAAAAAAG1o/g_ePI4jLC2c/s1600/menu_border.png) no-repeat top right; color:#fff;}
      #menu input{display:none;margin:0 0;padding:0 0;width:80px;height:30px;opacity:0;cursor:pointer}
      #menu label{font:bold 30px Open Sans, sans-serif;display:none;width:35px;height:36px;line-height:36px;text-align:center}
      #menu label span{font-size:16px;position:absolute;left:35px}
      #menu ul.menus{height: auto;overflow: hidden;width: 190px;background: #222;position: absolute;z-index: 99;display: none;}
      #menu ul.menus li{background: url(https://1.bp.blogspot.com/-ymKOPx55120/VNZ03OcxPTI/AAAAAAAAG1k/6iiT5wus2_Q/s1600/horizontal_menu_border.png) repeat-x top;display: block;width: 100%;
        font:normal 12px Open Sans, sans-serif;text-transform: none;text-shadow: none;}
      #menu ul.menus a{color: #FFF;line-height: 35px;}
      #menu li:hover ul.menus{display:block}
      #menu ul.menus a:hover{background: #333;color: #FFF;-webkit-transition: all .1s ease-in-out;-moz-transition: all .1s ease-in-out;-ms-transition: all .1s ease-in-out;-o-transition: all .1s ease-in-out;transition: all .1s ease-in-out;}
      @media screen and (max-width: 800px){
        #menu{position:relative}
        #menu ul{background:#111;position:absolute;top:100%;right:0;left:0;z-index:3;height:auto;display:none}
        #menu ul.menus{width:100%;position:static;padding-left:20px}
        #menu li{display:block;float:none;width:auto; font:normal 0.8em Arial;}
        #menu input,#menu label{position:absolute;top:0;left:0;display:block}
        #menu input{z-index:4}
        #menu input:checked + label{color:white}
        #menu input:checked ~ ul{display:block}
      }
    </style>
<script type='text/javascript'>
      //<![CDATA[
      //Search Button
      $(function(){
        $('.searchbutton').click(function(){
          $(this).toggleClass('active');
          $('.search-form').slideToggle('fast');
        });
      });
      //]]>
    </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=37430256&amp;zx=33687fc9-2e6d-4ea3-bf63-38ef137bd14f' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=37430256&amp;zx=33687fc9-2e6d-4ea3-bf63-38ef137bd14f' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-7654813094837762 -->

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body>
<!-- Leaderboard Start -->
<div id='leaderboard-banner'>
<div class='leaderboard clearfix no-items section' id='leaderboard'></div>
</div><!-- Leaderboard End -->
<div class='search'>
</div>
<div class='search-form'>
<form action='/search' class='searchform' method='get'>
<input class='searchbar' name='q' onblur='if(this.value==&#39;&#39;)this.value=this.defaultValue;' onfocus='if(this.value==this.defaultValue)this.value=&#39;&#39;' type='text' value='Search here'/>
<input class='searchsubmit' type='submit' value='Search'/>
</form>
</div>
<div class='big-container'>
<div class='navbar hide section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d37430256\x26blogName\x3d%CE%95%CF%86%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B1+%22%CE%A3%CF%84%CF%8C%CF%87%CE%BF%CF%82%22+-+Stoxos+newspaper\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.stoxos.gr/search\x26blogLocale\x3del\x26v\x3d2\x26homepageUrl\x3dhttps://www.stoxos.gr/\x26targetPostID\x3d4402545723849949580\x26blogPostOrPageUrl\x3dhttps://www.stoxos.gr/2020/11/90.html\x26vt\x3d-5375327342536085330',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='headline-wrapper'>
<div id='news-ticker'>
<div class='news-ticker-left'>
<div class='news_title'>
              Tελευταια Νεα
            </div>
<div class='clear'></div>
<div class='news_content' id='ticker-area'>
<marquee behavior='scroll' bgcolor='' direction='left' onmouseout='this.start()' onmouseover='this.stop()' scrollamount='4'>
<script>
                  document.write("<script src=\"/feeds/posts/default?max-results="+numposts5+"&orderby=published&alt=json-in-script&callback=newsticker\"><\/script>");
                </script>
</marquee>
</div>
</div>
<div class='social-table section' id='social-table'><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>
Social Buttons
</h2>
<div class='widget-content'>
<div class='fa-icon-wrap'>
<a class='facebook' href='#'><i class='fa fa-facebook'></i></a>
<a class='twitter' href='#'><i class='fa fa-twitter'></i></a>
<a class='youtube' href='#'><i class='fa fa-youtube'></i></a>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=social-table' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='clear'></div>
<div class='picheader'>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.stoxos.gr/' style='display: block'>
<img alt='Εφημερίδα "Στόχος" - Stoxos newspaper' height='94px; ' id='Header1_headerimg' src='https://2.bp.blogspot.com/-6apdPIrPkfk/WrpLwdXU7AI/AAAAAAAAB9s/RF-xaTrogtUzM61MbYWzr7K6ngQUrne7gCK4BGAYYCw/s1600/STOXOS-LOGO.png' style='display: block' width='290px; '/>
</a>
</div>
</div></div>
<div class='header-right section' id='header-right'><div class='widget HTML' data-version='1' id='HTML4'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="9656902334"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=header-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='dropmenu-wrapper section' id='dropmenu-wrapper'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>
Dropdown Menu
</h2>
<div class='widget-content'>
<nav id='menu'>
<input type='checkbox'/>

<label>&#8801;</label>
<ul>
<li class='home'>
<a href='/'><i class='fa fa-home'></i> AΡΧΙΚΗ</a></li>
<li><a href='/search?max-results=18'>ΜΟΡΦΗ Blog</a></li>
<li><a href='#'>ΕΠΙΚΑΙΡΟΤΗΤΑ <i class="fa fa-caret-down"></i></a>
<ul class='menus'>
<li><a href='http://www.stoxos.gr/search/label/ethnika'>ΕΘΝΙΚΑ ΘΕΜΑΤΑ</a></li>
<li><a href='http://www.stoxos.gr/search/label/amyna'>ΕΘΝΙΚΗ ΑΜΥΝΑ</a></li>
<li><a href='http://www.stoxos.gr/search/label/politiki'>ΠΟΛΙΤΙΚΗ</a></li>
<li><a href='http://www.stoxos.gr/search/label/koinonia'>ΚΟΙΝΩΝΙΑ</a></li>
<li><a href='http://www.stoxos.gr/search/label/perivallon'>ΠΕΡΙΒΑΛΛΟΝ ΑΣΦΑΛΕΙΑΣ</a></li>
<li><a href='http://www.stoxos.gr/search/label/diethni'>ΚΟΣΜΟΣ</a></li>
</ul>
</li>
<li class='searchbutton'></li>
</ul>
</nav>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=dropmenu-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' rel='nofollow' target='configHTML3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
<div id='outer-wrapper'>
<div id='wrap2'>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                            <div class="date-outer">
                          
<h2 class='date-header'>
<span>
Τρίτη, Νοεμβρίου 03, 2020
</span>
</h2>

                            <div class="date-posts">
                          
<div class='post-outer'>
<div class='post hentry'>
<a name='4402545723849949580'></a>
<h3 class='post-title entry-title'>
Το 90% των Ρώσων που κόλλησαν στις διακοπές είχαν επιστρέψει από την Τουρκία
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content'>
<div class='post-info'>
<i class='fa fa-user'></i>
ΣΤΟΧΟΣ
                            -
                              Νοεμβρίου 03, 2020
                            - 
                            <i class='fa fa-comments-o'></i>
0
</div>
<div class="separator" style="clear: both;"><a href="https://1.bp.blogspot.com/-swHmJswW4lg/X6B5IWdzqpI/AAAAAAAMVjE/VlRBW0ZGA6QVXL8pzko5F4LIYm20xO1JQCLcBGAsYHQ/s720/Russia-Coronavirus-1-720x400.jpg" style="display: block; padding: 1em 0px; text-align: center;"><img alt="" border="0" data-original-height="400" data-original-width="720" height="355" src="https://1.bp.blogspot.com/-swHmJswW4lg/X6B5IWdzqpI/AAAAAAAMVjE/VlRBW0ZGA6QVXL8pzko5F4LIYm20xO1JQCLcBGAsYHQ/w640-h355/Russia-Coronavirus-1-720x400.jpg" width="640" /></a></div>

Περίπου το 90% των Ρώσων πολιτών που μολύνθηκαν από τον κορονοϊό κατά την διάρκεια των διακοπών τους στο εξωτερικό, είχαν επιστρέψει από την Τουρκία.<p><br /></p><p>Αυτό δήλωσε σήμερα η επικεφαλής της ρωσικής ρυθμιστικής αρχής προστασίας της υγείας του καταναλωτή Άννα Ποπόβα, μιλώντας στην αρμόδια κυβερνητική επιτροπή για την αντιμετώπιση του κορονοϊού.</p><p><br /></p><p></p><div style="float: left; margin: 5px;">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--stoxos 1-->
<ins class="adsbygoogle" data-ad-client="ca-pub-7654813094837762" data-ad-slot="8180169131" style="display: inline-block; height: 275px; width: 350px;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>&#171;Αφότου άνοιξαν τα σύνορα με την Τουρκία, από 1ης Αυγούστου επέστρεψαν σχεδόν 1,5 εκατομμύριο άνθρωποι. Στον γενικό μας κατάλογο καταγραφών από το συνολικό αριθμό των κρουσμάτων, υπήρξαν περισσότερα από 10.000 θετικά τεστ στο κορονοϊό, εκ των οποίων το 90% είναι άτομα που επέστρεψαν από την Τουρκία. Για αυτό τον λόγο είναι προφανές, ότι είναι αναγκαίο να συζητήσουμε και να προτείνουμε την λήψη ορισμένων μέτρων&#187;, δήλωσε η Ποπόβα.<p></p><p><br /></p><p>Νωρίτερα το κεντρικό επιτελείο για την αντιμετώπιση της εξάπλωσης της νόσου του κορονοϊού στην Ρωσία είχε ανακοινώσει ότι δεν θα συστήσει εκ νέου το κλείσιμο των συνόρων της χώρας εξαιτίας της πανδημίας.</p><p><br /></p><p>Η Τουρκία υπήρξε μια από τις πρώτες χώρες με τις οποίες η Ρωσία ξανάρχισε τις αεροπορικές συνδέσεις. Από 1ης Αυγούστου 2020 ξανάρχισαν οι διεθνείς πτήσεις με την Βρετανία και την Τανζανία.</p><p><br /></p><p>Το 2021 ο μαζικός εμβολιασμός με το δεύτερο ρωσικό εμβόλιο EpiVacKorona</p><p><br /></p><p>Ο μαζικός εμβολιασμός των Ρώσων με το δεύτερο εμβόλιο κατά της Covid-19, το οποίο ανέπτυξε το Κρατικό επιστημονικό κέντρο ιολογίας και βιοτεχνολογίας Vector προγραμματίζεται να ξεκινήσει το 2021, δήλωσε σήμερα ο γενικός διευθυντής του κέντρου, ο Ρινάτ Μαξιούτοφ.</p><p><br /></p><p>Η φάση ΙΙΙ των κλινικών δοκιμών του εμβολίου EpiVacKorona με την συμμετοχή 40.000 εθελοντών, θα ξεκινήσει στο διάστημα Νοεμβρίου -Δεκεμβρίου, δήλωσε ο Μαξιούτοφ, προσθέτοντας ότι οι κλινικές αυτές δοκιμές θα διαρκέσουν έξι μήνες έως τον εμβολιασμό του τελευταίου εθελοντή.</p><p><br /></p><p>Ο ίδιος διευκρίνισε ότι ένα από τα πλεονεκτήματα του εμβολίου αυτού είναι &#171;η αποτελεσματικότητά του κατά των ανομοιογενών γενετικά στελεχών των αντιγόνων&#187; επειδή το σκεύασμα περιέχει μέρος του μακρομορίου του αντιγόνου SARS-CoV-2, το οποίο αναγνωρίζεται από το ανοσοποιητικό σύστημα.</p><p><br /></p><p>&#171;Σε αντίθεση με το ιογενές εμβόλιο που ανέπτυξε το Ινστιτούτο Γκαμαλέι (Sputnik-V) και το αδρανοποιημένο εμβόλιο του Ινστιτούτου Τσουμακόφ (το τρίτο ρωσικό εμβόλιο -σ.σ), στο εμβόλιο EpiVacKorona υπάρχουν μόνο μικρά τμήματα ιογενούς πρωτεΐνης, των πεπτιδίων που είναι αναγκαία για την διαμόρφωση ανοσοποιητικής απόκρισης&#187;, δήλωσε ο Μαξιούτοφ.</p><p><br /></p><p>ΑΠΕ-ΜΠΕ</p><p><br /></p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--apokritiki-->
<ins class="adsbygoogle" data-ad-client="ca-pub-7654813094837762" data-ad-format="auto" data-ad-slot="2082577983" data-full-width-responsive="true" style="display: block;"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<div class='post-share'>
<ul>
<li>
<a class='facebook df-share' data-sharetip='Share on Facebook!' href='https://www.facebook.com/sharer.php?u=https://www.stoxos.gr/2020/11/90.html&title=Το 90% των Ρώσων που κόλλησαν στις διακοπές είχαν επιστρέψει από την Τουρκία' rel='nofollow' target='_blank'>
<i class='fa fa-facebook'></i>
                                  Facebook
                                </a>
</li>
<li>
<a class='twitter df-share' data-hashtags='' data-sharetip='Share on Twitter!' href='https://twitter.com/share?url=https://www.stoxos.gr/2020/11/90.html&title=Το 90% των Ρώσων που κόλλησαν στις διακοπές είχαν επιστρέψει από την Τουρκία' rel='nofollow' target='_blank'>
<i class='fa fa-twitter'></i>
                                  Tweeter
                                </a>
</li>
<li>
<a class='google df-pluss' data-sharetip='Share on Google+!' href='https://plus.google.com/u/0/share?url=https://www.stoxos.gr/2020/11/90.html' rel='nofollow' target='_blank'>
<i class='fa fa-google-plus'></i>
                                  Google+
                                </a>
</li>
<li>
<a class='pinterest df-pinterest' data-sharetip='Pin it' href='https://pinterest.com/pin/create/button/?source_url=https://www.stoxos.gr/2020/11/90.html&media=https://1.bp.blogspot.com/-swHmJswW4lg/X6B5IWdzqpI/AAAAAAAMVjE/VlRBW0ZGA6QVXL8pzko5F4LIYm20xO1JQCLcBGAsYHQ/w640-h355/Russia-Coronavirus-1-720x400.jpg&description=Το 90% των Ρώσων που κόλλησαν στις διακοπές είχαν επιστρέψει από την Τουρκία' target='_blank'>
<i class='fa fa-pinterest-p'></i>
                                  Pinterest
                                </a>
</li>
</ul>
</div>
<div class='clear'></div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<span class='pager-title'>
                                    &#171; Προηγουμενη 
                                    <i class='fa fa-hand-o-left'></i>
</span>
<br/>
<a class='blog-pager-newer-link' href='https://www.stoxos.gr/2020/11/blog-post_81.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'></a>
</span>
<span id='blog-pager-older-link'>
<span class='pager-title'>
<i class='fa fa-hand-o-right'></i>
                                    Επομενη &#187;
                                  </span>
<br/>
<a class='blog-pager-older-link' href='https://www.stoxos.gr/2020/11/lockdown_3.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'></a>
</span>
<div style='clear: both;'></div>
</div>
<div id='related-posts'>
<script src='/feeds/posts/default/-/latest?alt=json-in-script&callback=related_results_labels_thumbs&max-results=6' type='text/javascript'></script>
<script type='text/javascript'>
                              var currentposturl="https://www.stoxos.gr/2020/11/90.html";
                              var maxresults=6;
                              var relatedpoststitle="<i class='fa fa-pencil-square-o'></i> Δείτε επίσης<div class='title-border'></div>";
                              removeRelatedDuplicates_thumbs();
                              printRelatedLabels_thumbs();
                            </script>
</div>
<div style='clear: both;'></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<span class='item-control blog-admin pid-1481731884'>
<a href='https://www.blogger.com/post-edit.g?blogID=37430256&postID=4402545723849949580&from=pencil' title='Επεξεργασία ανάρτησης'>
<img alt="" class="icon-action" height="18" src="//img2.blogblog.com/img/icon18_edit_allbkg.gif" width="18">
</a>
</span>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                          </div></div>
                        
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager hide' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://www.stoxos.gr/2020/11/blog-post_81.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'>
Νεότερη ανάρτηση
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.stoxos.gr/2020/11/lockdown_3.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>
Παλαιότερη Ανάρτηση
</a>
</span>
<a class='home-link' href='https://www.stoxos.gr/'>
Αρχική σελίδα
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
<div class='pagenav'>
<script type='text/javascript'>
                  //<![CDATA[
                  var pageNaviConf = {
                    perPage: 18,
                    numPages: 5,
                    firstText: "First",
                    lastText: "Last",
                    nextText: "Next",
                    prevText: "Prev"
                  }
                  //]]>
                </script>
<script type='text/javascript'>
                  //<![CDATA[
                  function pageNavi(o){var m=location.href,l=m.indexOf("/search/label/")!=-1,a=l?m.substr(m.indexOf("/search/label/")+14,m.length):"";a=a.indexOf("?")!=-1?a.substr(0,a.indexOf("?")):a;var g=l?"/search/label/"+a+"?updated-max=":"/search?updated-max=",k=o.feed.entry.length,e=Math.ceil(k/pageNaviConf.perPage);if(e<=1){return}var n=1,h=[""];l?h.push("/search/label/"+a+"?max-results="+pageNaviConf.perPage):h.push("/?max-results="+pageNaviConf.perPage);for(var d=2;d<=e;d++){var c=(d-1)*pageNaviConf.perPage-1,b=o.feed.entry[c].published.$t,f=b.substring(0,19)+b.substring(23,29);f=encodeURIComponent(f);if(m.indexOf(f)!=-1){n=d}h.push(g+f+"&max-results="+pageNaviConf.perPage)}pageNavi.show(h,n,e)}pageNavi.show=function(f,e,a){var d=Math.floor((pageNaviConf.numPages-1)/2),g=pageNaviConf.numPages-1-d,c=e-d;if(c<=0){c=1}endPage=e+g;if((endPage-c)<pageNaviConf.numPages){endPage=c+pageNaviConf.numPages-1}if(endPage>a){endPage=a;c=a-pageNaviConf.numPages+1}if(c<=0){c=1}var b='<span class="pages">Pages '+e+' of '+a+"</span> ";if(c>1){b+='<a href="'+f[1]+'">'+pageNaviConf.firstText+"</a>"}if(e>1){b+='<a href="'+f[e-1]+'">'+pageNaviConf.prevText+"</a>"}for(i=c;i<=endPage;++i){if(i==e){b+='<span class="current">'+i+"</span>"}else{b+='<a href="'+f[i]+'">'+i+"</a>"}}if(e<a){b+='<a href="'+f[e+1]+'">'+pageNaviConf.nextText+"</a>"}if(endPage<a){b+='<a href="'+f[a]+'">'+pageNaviConf.lastText+"</a>"}document.write(b)};(function(){var b=location.href;if(b.indexOf("?q=")!=-1||b.indexOf(".html")!=-1){return}var d=b.indexOf("/search/label/")+14;if(d!=13){var c=b.indexOf("?"),a=(c==-1)?b.substring(d):b.substring(d,c);document.write('<script type="text/javascript" src="/feeds/posts/summary/-/'+a+'?alt=json-in-script&callback=pageNavi&max-results=99999"><\/script>')}else{document.write('<script type="text/javascript" src="/feeds/posts/summary?alt=json-in-script&callback=pageNavi&max-results=99999"><\/script>')}})();
                  //]]>
                </script>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="2133635530"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tab-container clearfix'>
<ul class='nav nav-tabs clearfix'>
<li class='active'><a data-toggle='tab' href='#tab-1'></a></li>
</ul>
<div class='tab-content clearfix' id='tab-content'>
<div class='tab-pane fade in active section' id='tab-1'><div class='widget HTML' data-version='1' id='HTML99'>
<h2 class='title'>Ροη Ειδησεων</h2>
<div class='widget-content'>
latest
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML99&action=editWidget&sectionId=tab-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML99"));' rel='nofollow' target='configHTML99' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<a class='all-news' href='/search?max-results=18'>
                    Όλες οι Ειδήσεις <i aria-hidden='true' class='fa fa-hand-o-left'></i>
</a>
</div>
</div>
<div class='sidebar-inside section' id='sidebar-inside'><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="8180169131"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar-inside' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' rel='nofollow' target='configHTML13' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
</div></div>
<div class='tabs tabs-1'>
<div class='tably tably-1 table section' id='tably-1'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>
Contact
</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>
                              *
                            </span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>
                              *
                            </span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=tably-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' rel='nofollow' target='configContactForm1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tably tably-2 table section' id='tably-2'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>
Popular
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.stoxos.gr/2020/10/40000000.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-rKuoSf6HhyU/X5yMSejTH_I/AAAAAAAMU-U/oqTtiEo7yIMF2HoW0JyYKI44_aCFaQoXwCLcBGAsYHQ/s72-w640-c-h360/ploio-Maersk-Launceston_0.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.stoxos.gr/2020/10/40000000.html'>
ΚΑΤΑΣΧΕΘΗΚΕ το φορτηγό πλοίο που εμφόλισε το &#171;Καλλιστώ&#187;... Στα 40.000.000 δολάρια η εγγυοδοσία!
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.stoxos.gr/2020/11/blog-post_18.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-coDx7MdGZD0/X6B5auN-i2I/AAAAAAAMVjM/ucAgSNllXI45LAHYz1bqH0ErFahagBEYgCLcBGAsYHQ/s72-w640-c-h427/vienni2__2_.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.stoxos.gr/2020/11/blog-post_18.html'>
Ένοπλοι Ισλαμιστές πήραν ΟΜΗΡΟΥΣ στη Βιέννη... ΟΚΤΩ οι νεκροί εως τώρα και πολλοί οι τραυματίες... Νέα ΣΚΛΗΡΑ Βίντεο...
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.stoxos.gr/2020/11/blog-post_605.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-YGz82vpwqlU/X6CK5XrNvkI/AAAAAAAMVkg/QljVoSxPlaUBCl1S4X2ZRVio9Zb0d6H3QCLcBGAsYHQ/s72-w640-c-h360/macron%2B%25281%2529.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.stoxos.gr/2020/11/blog-post_605.html'>
Μακρόν ΤΩΡΑ για τις επιθέσεις στη Βιέννη: Δεν το βάζουμε κάτω, δεν παραδινόμαστε..
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.stoxos.gr/2020/10/blog-post_5231.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-t1YEN4Lp3ZI/X5yN8uEIGSI/AAAAAAAMU-c/NE7f9sZZu3kuvZilWCjxLRiBTr1lDzw2QCLcBGAsYHQ/s72-w640-c-h427/prostima-maskes-elas.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.stoxos.gr/2020/10/blog-post_5231.html'>
Βροχή τα πρόστιμα σε οδηγούς για τη μάσκα &#8211; Τον έγραψαν γιατί η μάσκα δεν ακουμπούσε τη μύτη! 
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.stoxos.gr/2020/10/blog-post_9741.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-ItkUVlZOLX0/X5s52-csJvI/AAAAAAAMUzQ/B4p2zX5A6vgTPPJFlNxXwctJ-pn6S7TxQCLcBGAsYHQ/s72-w640-c-h361/pithonas.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='https://www.stoxos.gr/2020/10/blog-post_9741.html'>
Εργολάβος πήγε με πύθωνα στο υπουργείο γιατί δεν του δίνουν δημόσια έργα 
</a>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=tably-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tably tably-3 table section' id='tably-3'><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Featured</h2>
<div class='post-summary'>
<h3><a href='https://www.stoxos.gr/2020/11/blog-post_81.html'>Ξύλο στην Αλίαρτο για μια εξάτμιση: Τους έκαναν παράπονα για τον θόρυβο και αυτοί τους έδειραν</a></h3>
<p>
  Γείτονες έκαναν παράπονα σε δύο νεαρούς στην Αλίαρτο επειδή η εξάτμιση του αυτοκινήτου τους έκανε θόρυβο και εκείνοι τους επιτέθηκαν και τ...
</p>
<img class='image' src='https://1.bp.blogspot.com/-grT0SKtD5Co/X6B_yufozCI/AAAAAAAMVjk/tIeoKTbEli4jPut5MRKq_-B2FZXzNuRKgCLcBGAsYHQ/w640-h361/exatmisi.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=tably-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' rel='nofollow' target='configFeaturedPost1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
<div class='fb-box section' id='fb-box'><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>
Join the Club
</h2>
<div class='widget-content'>
<div id='fb-root'></div>
<script>
                        (function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>
                      <div class="fb-like-box" data-href="
                      https://www.facebook.com/stoxos.gr/
                      " data-width="300" data-height="395" data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"></div>
                    </div>
<div class='clear'></div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=fb-box' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' rel='nofollow' target='configHTML8' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sidebar-bottom section' id='sidebar-bottom'><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='https://twitter.com/stoxos'>
<img alt='' height='303' id='Image2_img' src='//1.bp.blogspot.com/-AZE--Ujnu7U/WsZk6XiLlHI/AAAAAAAJ9VQ/pL_uuP5Vf6sgvjjMGFNHdOun_p7m-fiPgCK4BGAYYCw/s1600/HFDHDFHFH.JPG' width='320'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-bottom' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' rel='nofollow' target='configImage2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<div class='mastoras-title' style='margin-bottom:15px;'>
<h2 class='title'>
Sponsor
</h2>
</div>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="8180169131"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar-bottom' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' rel='nofollow' target='configHTML22' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end content-wrapper -->
</div>
<div class='clear'></div>
</div>
<!-- end outer-wrapper -->
</div>
<!-- end big-container -->
<div class='clear'></div>
<footer>
<div class='picfooter'>
<div class='pic-container'>
<div class='footer-widgets'>
<div class='f-widget f-widget-1'>
<div class='f-widget-1 section' id='f-widget-1'><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title' style='margin-bottom:15px;'>
Featured Post
</h2>
<div class='widget-content'>
<div class='secondmastoras' style='margin:0!important;'>
<script>
                          document.write("<script src=\"/feeds/posts/default/-/1?max-results="+numposts6+"&orderby=published&alt=json-in-script&callback=secondmastoras\"><\/script>");
                        </script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=f-widget-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' rel='nofollow' target='configHTML25' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='f-widget f-widget-2'>
<div class='f-widget-2 section' id='f-widget-2'><div class='widget HTML' data-version='1' id='HTML24'>
<h2 class='title'>
Recent Posts
</h2>
<div class='widget-content'>
<div class='block-grid-1'>
<script>
document.write("<script src=\"/feeds/posts/default?max-results="+numposts7+"&orderby=published&alt=json-in-script&callback=recentposts\"><\/script>");
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML24&action=editWidget&sectionId=f-widget-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML24"));' rel='nofollow' target='configHTML24' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='f-widget f-widget-3'>
<div class='f-widget-3 section' id='f-widget-3'><div class='widget Label' data-version='1' id='Label1'>
<h2 class='title' style='margin-bottom:15px;'>
Labels
</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.stoxos.gr/search/label/amyna'>
amyna
</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.stoxos.gr/search/label/diethni'>
diethni
</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.stoxos.gr/search/label/ethnika'>
ethnika
</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.stoxos.gr/search/label/favori'>
favori
</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.stoxos.gr/search/label/gousto'>
gousto
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.stoxos.gr/search/label/history'>
history
</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.stoxos.gr/search/label/koinonia'>
koinonia
</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='https://www.stoxos.gr/search/label/orthodoxy'>
orthodoxy
</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.stoxos.gr/search/label/perivallon'>
perivallon
</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='https://www.stoxos.gr/search/label/politiki'>
politiki
</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='https://www.stoxos.gr/search/label/stoxos'>
stoxos
</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=f-widget-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='f-widget last'>
<div class='f-widget-last section' id='f-widget-last'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>
About Us
</h2>
<div class='widget-content'>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=f-widget-last' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' rel='nofollow' target='configText1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div>
<div class='credit'>
          Copyright &#169; 
          <script type='text/javascript'>document.write(new Date().getFullYear())</script>
<a class='sitename' href='https://www.stoxos.gr/' title='Εφημερίδα "Στόχος" - Stoxos newspaper'>
Εφημερίδα "Στόχος" - Stoxos newspaper
</a>
          All Right Reserved          
        </div>
</div>
</footer>
<a href='#' id='BackToTop'>
<i class='fa fa-angle-up'></i>
</a>
<script src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>
      //<![CDATA[
      /*!Popular Posts*/
      $(".PopularPosts .item-snippet").each(function(i){len=$(this).text().length;if(len>72){$(this).text($(this).text().substr(0,72)+'...')}});
      $(document).ready(function() {$('.PopularPosts img').attr('src', function(i, src) {return src.replace( 's72-c', 's400' );});});
      /*!Back To Top*/
      jQuery(document).ready(function($){var $ele=$('#BackToTop');$(window).scroll(function(){$(this).scrollTop()>=200?$ele.show(10).animate({right:'25px'},10):$ele.animate({right:'-80px'},10)});$ele.click(function(e){e.preventDefault();$('html,body').animate({scrollTop:0},400)})});
      $(function(){
        $("#tab-1 .widget h2").wrapInner("<span></span>");
        $( "ul.nav.nav-tabs li:nth-child(1) a" ).append( $( "#tab-1 .widget h2 span" ) );

        // featured post
        $('.FeaturedPost h3').each(function() {
          $(this).insertAfter($(this).parent().find('img'));
        });
        $('.FeaturedPost p').each(function() {
          $(this).insertAfter($(this).parent().find('h3'));
        });

        $('.FeaturedPost .post-summary').each(function() {
          var $this = $(this);
          var postlink = $this.find('h3 a');
          $.get(postlink.attr('href'), function(data) {
            postlink.parent().after('<div class="date-info">' + $(
              data).find('.post-info').html() + '</div>');
          }, "html");
        });

        $("#sidebar .widget h2, #sidebar-bottom .widget h2, #sidebar-inside .widget h2").wrap("<div class='mastoras-title' style='margin-bottom: 15px'></div>");
        $("#sidebar .PopularPosts h2").unwrap();
        $(".mastoras-title").fadeIn();
      });

      var monthName = [,"Ιαν", "Φεβ", "Μαρ", "Απρ", "Μαϊ", "Ιουν", "Ιουλ", "Αυγ", "Σεπ", "Οκτ", "Νοε", "Δεκ"];
      $("#tab-1 .HTML .widget-content").each(function() {
        $(this).html().match("latest") && $.ajax({
          url: "/feeds/posts/default?alt=json-in-script&max-results=25",
          type: "get",
          dataType: "jsonp",
          success: function(e) {
            for (var t = "", s = '<div class="vertical"><div class="fbt-vc-inner clearfix">', a = 0; a < e.feed.entry.length; a++) {
              for (var i = 0; i < e.feed.entry[a].link.length; i++)
                if ("alternate" == e.feed.entry[a].link[i].rel) {
                  t = e.feed.entry[a].link[i].href;
                  break
                }
              var n = e.feed.entry[a].title.$t,
                  r = (e.feed.entry[a].author[0].name.$t, e.feed.entry[a].published.$t),
                  l = r.substring(0, 4),
                  d = r.substring(5, 7),
                  c = r.substring(8, 10),
                  o = monthName[parseInt(d, 10)] + " " + c + ", " + l,
                  f = (e.feed.entry[a].category[0].term, e.feed.entry[a].content.$t),
                  p = $("<div>").html(f);
              if (f.indexOf("http://www.youtube.com/embed/") > -1 || f.indexOf("https://www.youtube.com/embed/") > -1) u = '<div class="fbt-resize" style="background-image: url(' + e.feed.entry[a].media$thumbnail.url + ')"><span class="video-icon"><i class="fa fa-play"></i></span></div>';
              else if (f.indexOf("<img") > -1) u = '<div class="fbt-resize" style="background-image: url(' + p.find("img").attr("src") + ')"></div>';
                else var u = '<div class="fbt-resize" style="background-image: url(http://3.bp.blogspot.com/-zP87C2q9yog/UVopoHY30SI/AAAAAAAAE5k/AIyPvrpGLn8/s1600/picture_not_available.png)"></div>';
              s += '<div class="post-item small"><div class="row">  <div class="col-xs-12"><div class="post-content"><a href="' + t + '"><h3>' + n + '</h3></a><div class="post-info clearfix"><span>' + o + "</span></div></div></div></div></div>"
            }
            s += "</div></div>", $("#tab-1 .HTML .widget-content").each(function() {
              $(this).text(), $(this).html(s), $(this).find(".post-item .fbt-resize").each(function() {
                $(this).attr("style", function(e, t) {
                  return t.replace("/default.jpg", "/mqdefault.jpg")
                }).attr("style", function(e, t) {
                  return t.replace("s320", "s1600")
                })
              })
            })
          }
        })
      });
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[ 
      $('.dropmenu-wrapper').addClass('original').clone().insertAfter('.dropmenu-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('margin-top','0').css('z-index','9999').removeClass('original').hide();
      scrollIntervalID = setInterval(stickIt, 10);
      function stickIt() {
        var orgElementPos = $('.original').offset();
        orgElementTop = orgElementPos.top;               
        if ($(window).scrollTop() >= (orgElementTop)) {
          orgElement = $('.original');
          coordsOrgElement = orgElement.offset();
          leftOrgElement = coordsOrgElement.left;  
          widthOrgElement = orgElement.css('width');
          $('.cloned').css('left',leftOrgElement+'px').css('top',0).css('width',widthOrgElement).show();
          $('.original').css('visibility','hidden');
        } else {
          $('.cloned').hide();
          $('.original').css('visibility','visible');
        }
      }
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[ 
      // Tabs Section
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script type='text/javascript'>
      // Post titles to Older Post and Newer Post links (without stats skew)
      // by MS-potilas 2012. See http://yabtb.blogspot.com/2012/01/add-post-titles-to-older-and-newer-post.html
      //<![CDATA[
      var urlToNavTitle = {};
      function getTitlesForNav(json) {
        for(var i=0 ; i < json.feed.entry.length ; i++) {
          var entry = json.feed.entry[i];
          var href = "";
          for (var k=0; k<entry.link.length; k++) {
            if (entry.link[k].rel == 'alternate') {
              href = entry.link[k].href;
              break;
            }
          }
          if(href!="") urlToNavTitle[href]=entry.title.$t;
        }
      }
      document.write('<script type="text/javascript" src="https://'+window.location.hostname+'/feeds/posts/summary?redirect=false&max-results=500&alt=json-in-script&callback=getTitlesForNav"></'+'script>');
      function urlToPseudoTitle(href) {
        var title=href.match(/\/([^\/_]+)(_.*)?\.html/);
        if(title) {
          title=title[1].replace(/-/g," ");
          title=title[0].toUpperCase() + title.slice(1);
          if(title.length > 28) title=title.replace(/ [^ ]+$/, "...")
            }
        return title;
      }
      $(window).load(function() {
        window.setTimeout(function() {
          var href = $("a.blog-pager-newer-link").attr("href");
          if(href) {
            href = href.replace(/\.blogspot\.[^/]+\//, ".blogspot.com/");
                                var title=urlToNavTitle[href];
                                if(!title) title=urlToPseudoTitle(href);
            if(title) $("a.blog-pager-newer-link").html("" + title);
          }
          href = $("a.blog-pager-older-link").attr("href");
          if(href) {
            href = href.replace(/\.blogspot\.[^/]+\//, ".blogspot.com/");
                                var title=urlToNavTitle[href];
                                if(!title) title=urlToPseudoTitle(href);
            if(title) $("a.blog-pager-older-link").html("" + title);
          }
        }, 500);
      });
      //]]>
    </script>
<script>
      //<![CDATA[
      jQuery.cookie = function (key, value, options) {
        // set cookie...
        if (arguments.length > 1 && String(value) !== "[object Object]") {
          options = jQuery.extend({}, options);if (value === null || value === undefined) {
            options.expires = -1;}if (typeof options.expires === 'number') {
              var days = options.expires, t = options.expires = new Date();
              t.setDate(t.getDate() + days);}
          value = String(value);
          return (document.cookie = [
            encodeURIComponent(key), '=',
            options.raw ? value : encodeURIComponent(value),
            options.expires ? '; expires=' + options.expires.toUTCString() : '',
            options.path ? '; path=' + options.path : '',
            options.domain ? '; domain=' + options.domain : '',
            options.secure ? '; secure' : ''
          ].join(''));}
        //get cookie...
        options = value || {};
        var result, decode = options.raw ? function (s) { return s; } : decodeURIComponent;
        return (result = new RegExp('(?:^|; )' + encodeURIComponent(key) + '=([^;]*)').exec(document.cookie)) ? decode(result[1]) : null;};
      //]]>
    </script>
<script>
      jQuery(document).ready(function($){
        if($.cookie('logedin_user') != 'yes'){
                    $('#popupFbLikeBox').delay(2000).fadeIn('medium');
                    $('#popupClose').click(function(){
                    $('#popupFbLikeBox').stop().fadeOut('medium');
                    });
           }
           $.cookie('logedin_user', 'yes', { path: '/', expires: 7 });
           });
    </script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2095732370-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>