<!DOCTYPE html>
<html class='v2' dir='ltr' lang='en' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.stoxos.gr/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.stoxos.gr/2018/04/blog-post_76.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Εφημερίδα &quot;Στόχος&quot; - Stoxos newspaper - Atom" href="http://www.stoxos.gr/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Εφημερίδα &quot;Στόχος&quot; - Stoxos newspaper - RSS" href="http://www.stoxos.gr/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Εφημερίδα &quot;Στόχος&quot; - Stoxos newspaper - Atom" href="https://www.blogger.com/feeds/37430256/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Εφημερίδα &quot;Στόχος&quot; - Stoxos newspaper - Atom" href="http://www.stoxos.gr/feeds/7437741135663860441/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3658603751-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-fJTU_DjL9lc/WsCduRv0r0I/AAAAAAAJ8eI/c-vUedfSbxs9S02Gl8LNcg9fBvXtMxgRgCLcBGAs/s1600/sklavenitis-768x869.jpg' rel='image_src'/>
<meta content='http://www.stoxos.gr/2018/04/blog-post_76.html' property='og:url'/>
<meta content='ΣΟΚ...!!! Πέθανε ξαφνικά ο Στέλιος Σκλαβενίτης!' property='og:title'/>
<meta content=' Θρήνος στον επιχειρηματικό κόσμο από την είδηση πως έφυγε από τη ζωή ο Στέλιος Σκλαβενίτης - Το βράδυ του Σαββάτου αισθάνθηκε αδιαθεσία και...' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-fJTU_DjL9lc/WsCduRv0r0I/AAAAAAAJ8eI/c-vUedfSbxs9S02Gl8LNcg9fBvXtMxgRgCLcBGAs/w1200-h630-p-k-no-nu/sklavenitis-768x869.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<title>
ΣΟΚ...!!! Πέθανε ξαφνικά ο Στέλιος Σκλαβενίτης! - Εφημερίδα "Στόχος" - Stoxos newspaper
</title>
<meta content='ΣΟΚ...!!! Πέθανε ξαφνικά ο Στέλιος Σκλαβενίτης!' property='og:title'/>
<meta content='http://www.stoxos.gr/2018/04/blog-post_76.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://1.bp.blogspot.com/-fJTU_DjL9lc/WsCduRv0r0I/AAAAAAAJ8eI/c-vUedfSbxs9S02Gl8LNcg9fBvXtMxgRgCLcBGAs/s1600/sklavenitis-768x869.jpg' property='og:image'/>
<meta content='Εφημερίδα "Στόχος" - Stoxos newspaper' property='og:site_name'/>
<meta content='http://www.stoxos.gr/' name='twitter:domain'/>
<meta content='ΣΟΚ...!!! Πέθανε ξαφνικά ο Στέλιος Σκλαβενίτης!' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://1.bp.blogspot.com/-fJTU_DjL9lc/WsCduRv0r0I/AAAAAAAJ8eI/c-vUedfSbxs9S02Gl8LNcg9fBvXtMxgRgCLcBGAs/s1600/sklavenitis-768x869.jpg' name='twitter:image'/>
<meta content='ΣΟΚ...!!! Πέθανε ξαφνικά ο Στέλιος Σκλαβενίτης!' name='twitter:title'/>
<!-- Social Media need customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css' media='screen' rel='stylesheet' type='text/css'/>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<!--[if lt IE 9]> <script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <script type="text/javascript" src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]-->
<style type='text/css'>@font-face{font-family:'Open Sans';font-style:normal;font-weight:400;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(//fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVZ0e.ttf)format('truetype');}</style>
<style id='template-skin-1' type='text/css'>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</style>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>
      @import url('https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Open+Sans:400,600');
    </style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-7248267-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=37430256&amp;zx=b22d3bb6-ed2a-41a7-9aef-6aa7cbaef1dc' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=37430256&amp;zx=b22d3bb6-ed2a-41a7-9aef-6aa7cbaef1dc' rel='stylesheet'/></noscript>
</head>
<body class='item'>
<div class='navbar-fixed-top'></div>
<div class='page-main-container  homepage__5'>
<div class='navbar hidden section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d37430256\x26blogName\x3d%CE%95%CF%86%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B1+%22%CE%A3%CF%84%CF%8C%CF%87%CE%BF%CF%82%22+-+Stoxos+newspaper\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.stoxos.gr/search\x26blogLocale\x3del\x26v\x3d2\x26homepageUrl\x3dhttp://www.stoxos.gr/\x26targetPostID\x3d7437741135663860441\x26blogPostOrPageUrl\x3dhttp://www.stoxos.gr/2018/04/blog-post_76.html\x26vt\x3d8331005334884808412',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<!-- Leaderboard Start -->
<div id='leaderboard-banner'>
<div class='leaderboard clearfix section' id='leaderboard'><div class='widget HTML' data-version='1' id='HTML25'>
<h2 class='title hide'>Show/Hide</h2>
<div class='widget-content'>
<script>
                  $(document).ready(function() {
                    // leaderboard settings
                    $(".leaderboard .alert").show();
                  });
                </script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=leaderboard' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' target='configHTML25' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2 class='hide'>ΕΦΗΜΕΡΙΔΑ &#171;ΣΤΟΧΟΣ&#187;</h2>
<div class='widget-content alert alert-success alert-dismissable'>
<a aria-label='close' class='close' data-dismiss='alert' href='#'>&times;</a>
<a href='http://www.stoxos.gr/2018/03/29-2018-853-1651.html'>
<img alt='ΕΦΗΜΕΡΙΔΑ «ΣΤΟΧΟΣ»' height='468' id='Image1_img' src='http://2.bp.blogspot.com/-EZCts0isvL8/WrzfJpCRQQI/AAAAAAAJ7-8/GFPMmzWumgke3tsO-orwvA9ue9xGuuSIACK4BGAYYCw/s1600/853%25CE%25B5%25CE%25BC%25CF%2580%25CF%2581%25CE%25BF%25CF%2582.jpg' width='1600'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=leaderboard' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!-- Leaderboard End -->
<!-- Headline Start -->
<div id='newsticker'>
<div class='headline-wrapper'>
<div class='container'>
<div class='row'>
<div class='col-md-8'>
<div class='newsticker clearfix section' id='news-ticker'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='row'>
<div class='col-md-3 col-sm-4 col-xs-5'>
<div class='headline-title'>
<h5 class='title'>BREAKING NEWS</h5>
</div>
</div>
<div class='col-md-9 col-sm-8 col-xs-7 no-padding'>
<div class='widget-content'>
latest
</div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=news-ticker' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='col-md-4 hidden-sm hidden-xs'>
<div class='fa-icon-wrap section' id='social-icons'><div class='widget LinkList' data-version='1' id='LinkList1'>
<div class='widget-content'>
<ul id='social-box'>
<li><a class='youtube' data-placement='left' data-toggle='tooltip' href='https://www.youtube.com/channel/UCdOFT2HGLLPZKj8anfCgGfw?view_as=subscriber' title='youtube'></a></li>
<li><a class='twitter' data-placement='left' data-toggle='tooltip' href='https://twitter.com/stoxos' title='twitter'></a></li>
<li><a class='google-plus' data-placement='left' data-toggle='tooltip' href='https://plus.google.com/u/0/117795220187082129226' title='google-plus'></a></li>
<li><a class='facebook' data-placement='left' data-toggle='tooltip' href='https://www.facebook.com/stoxos.live/' title='facebook'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div><!-- Headline End -->
<!-- Header Start -->
<div class='header-wrapper dark clearfix' id='header-wrapper'>
<div class='container'>
<div class='row'>
<div class='col-md-3 col-sm-3'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<h1 class='logo'><a href='http://www.stoxos.gr/' style='display: block'>
<img alt='Εφημερίδα "Στόχος" - Stoxos newspaper' class='img-responsive' id='Header1_headerimg' src='http://3.bp.blogspot.com/-zcNUvV1nR5g/WlrCqYnlR3I/AAAAAAAJtq4/Fj1km72tv-48v6vXMAGOPuOIbAJjjFVVgCK4BGAYYCw/s1600/STOXOS-LOGO6%2B%25281%2529.png' style='display: block' title='Εφημερίδα "Στόχος" - Stoxos newspaper'/>
</a></h1>
</div>
</div></div>
</div>
<div class='col-md-1 hidden-sm hidden-xs'></div>
<div class='col-md-8 col-sm-9'>
<div class='ad-space ads-728 section' id='ads-728'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>728x90</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="9656902334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div>
<div class='ad-space ads-468 section' id='ads-468'><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>468x60</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="9656902334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div>
</div>
</div>
</div>
</div><!-- Header End -->
<!-- Menu Navigation Start -->
<div class='dark navbar-default megamenu clearfix' id='menu-wrapper'>
<div class='container clearfix'>
<div class='row'>
<div class='col-md-12'>
<div class='navbar-header'>
<button class='navbar-toggle' data-target='#mainmenu' data-toggle='collapse' type='button'>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
</button>
<div class='navbar-brand'></div>
</div>
<div class='navbar-collapse collapse clearfix section' id='mainmenu'><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2 class='hidden'>Main Menu</h2>
<div class='widget-content'>
<ul class='nav navbar-nav'>
<li><a href='/'>AΡΧΙΚΗ</a></li>
<li><a href='http://www.stoxos.gr/search?max-results=10'>BLOG</a></li>
<li><a href='http://www.stoxos.gr/search/label/amyna'>ΕΘΝΙΚΗ ΑΜΥΝΑ</a></li>
<li><a href='http://www.stoxos.gr/search/label/politiki'>ΠΟΛΙΤΙΚΗ</a></li>
<li><a href='http://www.stoxos.gr/search/label/ethnika'>ΕΘΝΙΚΑ ΘΕΜΑΤΑ</a></li>
<li><a href='http://www.stoxos.gr/search/label/koinonia'>ΚΟΙΝΩΝΙΑ</a></li>
<li><a href='http://www.stoxos.gr/search/label/perivallon'>ΠΕΡΙΒΑΛΛΟΝ ΑΣΦΑΛΕΙΑΣ</a></li>
<li><a href='http://www.stoxos.gr/search/label/diethni'>ΔΙΕΘΝΗ</a></li>
<li><a href='http://www.stoxos.gr/search/label/orthodoxy'>ΟΡΘΟΔΟΞΙΑ</a></li>
</ul>
<script type='text/javascript'> 
                        //<![CDATA[
                        $("#LinkList2").each(function(){var a="<ul class='nav navbar-nav'><li><ul class='dropdown-menu'>";$("#LinkList2 li").each(function(){var b=$(this).text(),c=b.substr(0,1),d=b.substr(1);"_"==c?(c=$(this).find("a").attr("href"),a+='<li><a href="'+c+'">'+d+"</a></li>"):(c=$(this).find("a").attr("href"),a+='</ul></li><li><a href="'+c+'">'+b+"</a><ul class='dropdown-menu'>")}),a+="</ul></li></ul>",$(this).html(a),$("#LinkList2 ul").each(function(){var a=$(this);0==a.html().replace(/\s|&nbsp;/g,"").length&&a.remove()}),$("#LinkList2 li").each(function(){var a=$(this);0==a.html().replace(/\s|&nbsp;/g,"").length&&a.remove()})});
                        //]]>
                      </script>
</div>
</div></div>
<form action='/search' class='navbar-form dark navbar-right hidden-sm' role='search'>
<input id='search' name='q' placeholder='Search...' type='text'/>
<button id='search-submit' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
</div>
</div>
</div><!-- Menu Navigation End -->
<!-- Main Content Start -->
<div class='clearfix' id='main-content'>
<!-- Post Outer Start -->
<div class='outer-wrapper fbt-m clearfix'>
<div class='container'>
<div class='row'>
<div class='loader-mask'></div>
<!-- Post Wrapper Start -->
<div class='fbt-col-lg-9 col-md-8 col-sm-6 post-wrapper'>
<div class='row'>
<!-- Post Content Start -->
<div class='fbt-col-lg-9 col-md-12 post-container clearfix' id='post-container'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                                  <div class="date-outer">
                                

                                  <div class="date-posts">
                                
<div class='post-outer'>
<div class='post hentry'>
<div class='fbt-post-header'>
<div class='breadcrumbs'>
<span class='post-navigation'>
<a href='http://www.stoxos.gr/' rel='tag'> Αρχική </a>
<a href='http://www.stoxos.gr/search/label/koinonia' rel='tag'>
koinonia
</a>
<span>
ΣΟΚ...!!! Πέθανε ξαφνικά ο Στέλιος Σκλαβενίτης!
</span>
</span>
</div>
</div>
<div class='post-heading'>
<h1 class='post-title entry-title'>
ΣΟΚ...!!! Πέθανε ξαφνικά ο Στέλιος Σκλαβενίτης!
</h1>
</div>
<div class='post-meta clearfix'>
<div class='meta'>
<span class='author'>
<i aria-hidden='true' class='fa fa-pencil-square-o'></i>
ΣΤΟΧΟΣ
</span>
<span class='meta-sep'> - </span>
<span class='time'>
<i class='fa fa-clock-o'></i>
01 Απριλίου
</span>
</div>
<span class='post-icons'>
<span class='item-control blog-admin pid-1481731884'>
<a href='https://www.blogger.com/post-edit.g?blogID=37430256&postID=7437741135663860441&from=pencil' title='Επεξεργασία ανάρτησης'>
<i class='fa fa-pencil'></i>
<span>Edit this post</span>
</a>
</span>
</span>
</div>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content'>
<div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-fJTU_DjL9lc/WsCduRv0r0I/AAAAAAAJ8eI/c-vUedfSbxs9S02Gl8LNcg9fBvXtMxgRgCLcBGAs/s1600/sklavenitis-768x869.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="869" data-original-width="768" src="https://1.bp.blogspot.com/-fJTU_DjL9lc/WsCduRv0r0I/AAAAAAAJ8eI/c-vUedfSbxs9S02Gl8LNcg9fBvXtMxgRgCLcBGAs/s1600/sklavenitis-768x869.jpg" /></a></div><br />
Θρήνος στον επιχειρηματικό κόσμο από την είδηση πως έφυγε από τη ζωή ο Στέλιος Σκλαβενίτης - Το βράδυ του Σαββάτου αισθάνθηκε αδιαθεσία και μεταφέρθηκε στο νοσοκομείο -<br />
<br />
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- stoxos 2 --><br />
<ins class="adsbygoogle" data-ad-client="ca-pub-7654813094837762" data-ad-slot="9656902334" style="display: inline-block; height: 90px; width: 728px;"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
 Μπήκε στην Εντατική αλλά λίγες ώρες μετά άφησε την τελευταία του πνοή - Ήταν πατέρας τεσσάρων παιδιών<br />
Σοκαρισμένος ο επιχειρηματικός κόσμος της χώρας έμαθε το τραγικό νέο. Ο Στέλιος Σκαλαβενίτης, ένας νέος άνθρωπος, μέλος μιας από τις πιο γνωστές και επιτυχημένες επιχειρηματικές οικογένειες της χώρας, έφυγε ξαφνικά από τη ζωή σε ηλικία μόλις 54 ετών.<br />
<br />
<div style="float: left; margin: 5px;"><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- stoxos 1 --><br />
<ins class="adsbygoogle" data-ad-client="ca-pub-7654813094837762" data-ad-slot="8180169131" style="display: inline-block; height: 275px; width: 350px;"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>Ο θάνατός του έγινε γνωστός το πρωί της Κυριακής. Και &#171;πάγωσε&#187; τους πάντες. Ήταν ένα από τα αδέρφια που βρίσκονταν στο τιμόνι της αλυσίδας σούπερ μάρκετ, Σκλαβενίτης.<br />
<br />
Το βράδυ του Σαββάτου, ο Στέλιος Σκλαβενίτης αισθάνθηκε αδιαθεσία. Τις τελευταίες μέρες τον ταλαιπωρούσε η γρίπη. Μόλις μεταφέρθηκε στο νοσοκομείο, οι γιατροί έκριναν πως πρέπει να μπει στην Εντατική.<br />
<br />
Όπως κι έγινε. Αλλά η επιδείνωση της κατάστασής του ήταν ραγδαία. Το πρωί της Κυριακής, άφησε την τελευταία του πνοή. Ήταν μόλις 54 ετών και πατέρας τεσσάρων παιδιών.<br />
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="5288416515"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
<div style='clear: both;'></div>
<div class='post-share clearfix'>
<ul>
<li><a class='facebook df-share' data-toggle='tooltip' href='http://www.facebook.com/sharer.php?u=http://www.stoxos.gr/2018/04/blog-post_76.html&title=ΣΟΚ...!!! Πέθανε ξαφνικά ο Στέλιος Σκλαβενίτης!' rel='nofollow' target='_blank' title='Share on Facebook!'><i class='fa fa-facebook'></i>
<span class='social-text'>Facebook</span></a></li>
<li><a class='twitter df-share' data-toggle='tooltip' href='http://twitter.com/share?url=http://www.stoxos.gr/2018/04/blog-post_76.html&title=ΣΟΚ...!!! Πέθανε ξαφνικά ο Στέλιος Σκλαβενίτης!' rel='nofollow' target='_blank' title='Share on Twitter!'><i class='fa fa-twitter'></i>
<span class='social-text'>Tweeter</span></a></li>
<li><a class='google df-pluss' data-toggle='tooltip' href='https://plus.google.com/u/0/share?url=http://www.stoxos.gr/2018/04/blog-post_76.html' rel='nofollow' target='_blank' title='Share on Google+!'><i class='fa fa-google-plus'></i>
<span class='social-text'>Google+</span></a></li>
<li><a class='pinterest df-pinterest' data-toggle='tooltip' href='http://pinterest.com/pin/create/button/?source_url=http://www.stoxos.gr/2018/04/blog-post_76.html&media=https://1.bp.blogspot.com/-fJTU_DjL9lc/WsCduRv0r0I/AAAAAAAJ8eI/c-vUedfSbxs9S02Gl8LNcg9fBvXtMxgRgCLcBGAs/s1600/sklavenitis-768x869.jpg&description=ΣΟΚ...!!! Πέθανε ξαφνικά ο Στέλιος Σκλαβενίτης!' target='_blank' title='Pin it'><i class='fa fa-pinterest-p'></i>
<span class='social-text'>Pinterest</span></a></li>
</ul>
</div>
<div class='clear'></div>
<div class='fbt-related-posts' id='fbt-related-posts'>
<div class='title-wrapper'>
<h2><span>Ισως Σας Ενδιαφερει...</span></h2>
</div>
<div class='main-carousel'>
<div class='carousel-content-box owl-wrapper'>
koinonia
</div>
</div>
</div>
<div class='blog-pager'>
<div class='row'>
<div class='col-xs-6 clearfix'>
</div>
<div class='col-xs-6 clearfix'>
<span id='blog-pager-older-link'>
<span class='pager-title'>
<i class='fa fa-hand-o-right'></i>
                                            Επομενη &#187;
                                          </span>
<br/>
<a class='blog-pager-older-link' href='http://www.stoxos.gr/2018/04/blog-post_13.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'></a>
</span>
</div>
</div>
<div style='clear: both;'></div>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h3><i class='fa fa-comments-o'></i>
Δεν υπάρχουν σχόλια
</h3>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 class='hidden' id='comment-post-message'>
Δημοσίευση σχολίου
</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=37430256&postID=7437741135663860441' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/1565398628-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                              BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
                            </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                                </div></div>
                              
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.stoxos.gr/2018/04/blog-post_13.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>
Παλαιότερη Ανάρτηση
</a>
</span>
<a class='home-link hide' href='http://www.stoxos.gr/'>
Αρχική σελίδα
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Εγγραφή σε:
<a class='feed-link' href='http://www.stoxos.gr/feeds/7437741135663860441/comments/default' target='_blank' type='application/atom+xml'>
Σχόλια ανάρτησης
                                (
                                Atom
                                )
                              </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'el'};</script>
</div></div>
</div><!-- Post Content End -->
</div>
</div><!-- Post Wrapper End -->
<!-- Post Sidebar Start -->
<div class='fbt-col-lg-3 col-md-4 col-sm-6 post-sidebar clearfix' id='fbt-post-sidebar'>
<div class='sidebar-post section' id='post-sidebar'><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<a href='https://www.facebook.com/stoxos.gr/'>
<img alt='' height='168' id='Image3_img' src='http://2.bp.blogspot.com/-A4aYE-A4cmM/Wo-juU7f52I/AAAAAAAJ1aw/GCz9DMFLTGsWGV5-oLbeOusBa68dUQ5xwCK4BGAYYCw/s1600/stoxface-2.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=post-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="2133635530"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=post-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts3'>
<h2>Most Reading</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.stoxos.gr/2018/01/blog-post_237.html' target='_blank'>
<img alt='popular' src='https://lh5.googleusercontent.com/proxy/kXElzvzFp2BCG-LEcUdpmOQBAXpX4CqcAVBIL3Sd48r9SX-_FdvmS6XsqjnSyXw0V_f-wnuo_ahhNsHGsdiu-PDbd0IZGnqYCJ7ZC9xqaQ-iIHmx4OokGw_7t1QH8QrRvg0JQ2hjRw=w72-h72-p-k-no-nu' title='popular'/>
</a>
</div>
<div class='item-title'><a href='http://www.stoxos.gr/2018/01/blog-post_237.html'>ΒΟΜΒΑ ΓΙΑ ΤΗΝ ΜΑΚΕΔΟΝΙΑ ΑΠΟ ΤΟΝ ΚΥΡΙΑΚΟ ΠΑΠΑΔΟΠΟΥΛΟ...!! ΞΕΦΤΙΛΙΖΕΙ ΤΟΥΣ ΓΥΦΤΟΣΚΟΠΙΑΝΟΥΣ Ο ΕΛΛΗΝΟΨΥΧΟΣ ΔΙΕΘΝΗΣ...!!!</a></div>
<div class='item-snippet'>    Ξεκάθαρη θέση για το ζήτημα της ονομασίας των Σκοπίων πήρε ο διεθνής ποδοσφαιριστής Κυριάκος Παπαδόπουλος με ανάρτησή στον λογαριασμό το...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.stoxos.gr/2018/01/blog-post_494.html' target='_blank'>
<img alt='popular' src='https://2.bp.blogspot.com/-4SKcimPmqsM/WldoCIieSsI/AAAAAAAJtHQ/Aoa9sLGtzaEjB32TfKT-cvqxAqnki0bEwCLcBGAs/w72-h72-p-k-no-nu/%25CE%2593%25CE%2597%25CE%259E%25CE%25A6%25CE%2593%25CE%259E%25CE%25A1%25CE%25A4%25CE%25A5%25CE%2598%25CE%25A1%25CE%25A4%25CE%2598%25CE%25A5%25CE%25A1%25CE%25A4%25CE%2598.JPG' title='popular'/>
</a>
</div>
<div class='item-title'><a href='http://www.stoxos.gr/2018/01/blog-post_494.html'>Θα γίνει σεισμός,θα γίνει χαλασμός... Οι απόστρατοι αποφάσισαν κινητοποίηση και συμμετοχή στο συλλαλητήριο της Θεσσαλονίκης για την Μακεδονία...!!!</a></div>
<div class='item-snippet'>        ΑΠΟΦΑΣΗ Δ.Σ./Ε.Α.Α.Σ. ΓΙΑ ΣΥΜΜΕΤΟΧΗ ΣΤΟ ΣΥΛΛΑΛΗΤΗΡΙΟ ΤΗΣ 21ης ΙΑΝ.2018 ΣΤΗ ΘΕΣΣΑΛΟΝΙΚΗ.   ANAKOINΩΣΗ 02/18                          ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.stoxos.gr/2018/01/blog-post_613.html' target='_blank'>
<img alt='popular' src='https://2.bp.blogspot.com/-4hklbHUwiiI/WlKDe69TzBI/AAAAAAAJsW8/Xnc2Julyw_gr29S-oYgPDNPifPWUX8K5ACLcBGAs/w72-h72-p-k-no-nu/%25CE%25A4%25CF%2582%25CE%2595%25CE%25A1%25CE%25A4%25CE%2595%25CE%25A4%25CE%2595%25CE%25A1%25CE%2595%25CE%25A1%25CF%2582%25CE%25A4%25CE%2595%25CF%2582%25CE%25A1%25CE%25A4.JPG' title='popular'/>
</a>
</div>
<div class='item-title'><a href='http://www.stoxos.gr/2018/01/blog-post_613.html'>ΞΕΣΚΙΣΕ ΤΟΝ ΜΠΟΥΤΑΡΗ Ο ΑΝΤΙΠΡΟΕΔΡΟΣ ΤΗΣ ΠΑΜΜΑΚΕΔΟΝΙΚΗΣ ΑΜΕΡΙΚΗΣ... &#171;ΝΑ ΚΑΤΑΛΑΒΕΙ ΟΤΙ ΕΙΝΑΙ ΔΗΜΑΡΧΟΣ ΤΗΣ ΠΡΩΤΕΥΟΥΣΑΣ ΤΗΣ ΜΑΚΕΔΟΝΙΑΣ ΚΑΙ ΟΧΙ ΕΚΠΡΟΣΩΠΟΣ ΤΩΝ ΣΚΟΠΙΑΝΩΝ&#187; - ΒΙΝΤΕΟ</a></div>
<div class='item-snippet'>     Μιλώντας στον ΑΝΤ1 εκπρόσωποι μακεδονικών οργανώσεων επιτέθηκαν στον δήμαρχο Θεσσαλονίκης για τις θέσεις που έχει πάρει κατά καιρούς γι...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=PopularPosts&widgetId=PopularPosts3&action=editWidget&sectionId=post-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts3"));' target='configPopularPosts3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML26'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="8180169131"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML26&action=editWidget&sectionId=post-sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML26"));' target='configHTML26' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div><!-- Post Sidebar End -->
</div>
</div>
</div><!-- Post Outer End -->
</div><!-- Main Content End -->
<div class='clear'></div>
<!-- Footer Sidebar Start -->
<div class='footer-wrapper clearfix' id='footer-sidebar'>
<div class='container'>
<div class='row'>
<div class='col-md-6 seper'>
<div class='row'>
<!-- Footer Widgets Start -->
<div class='col-md-6 col-sm-6 column section' id='column-1'><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Featured Post</h2>
<div class='post-summary'>
<h3><a href='http://www.stoxos.gr/2018/01/blog-post_254.html'>ΑΠΙΣΤΕΥΤΕΣ ΕΙΚΟΝΕΣ: Άνοιξε η γη και κατάπιε το δρόμο στη Μαγνησία! </a></h3>
<p>
    Σημαντικές καταστροφές προκάλεσε η χθεσινή έντονη και πολύωρη νεροποντή που έπεσε στη Μαγνησία, με την σημαντικότερη να είναι αυτή που έ...
</p>
<img alt='Featured' class='image' src='https://3.bp.blogspot.com/-N4yLJqdW9hw/WltEGer3GpI/AAAAAAAJtsk/PtG3U21AsJ4E6tiay_TC33hj8MMsh9fAACLcBGAs/s640/%25CE%259A%25CE%25B1%25CF%2584%25CE%25B1%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE.JPG' title='Featured'/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=column-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='col-md-6 col-sm-6 column section' id='column-2'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.stoxos.gr/2018/01/blog-post_237.html' target='_blank'>
<img alt='popular' src='https://lh5.googleusercontent.com/proxy/kXElzvzFp2BCG-LEcUdpmOQBAXpX4CqcAVBIL3Sd48r9SX-_FdvmS6XsqjnSyXw0V_f-wnuo_ahhNsHGsdiu-PDbd0IZGnqYCJ7ZC9xqaQ-iIHmx4OokGw_7t1QH8QrRvg0JQ2hjRw=w72-h72-p-k-no-nu' title='popular'/>
</a>
</div>
<div class='item-title'><a href='http://www.stoxos.gr/2018/01/blog-post_237.html'>ΒΟΜΒΑ ΓΙΑ ΤΗΝ ΜΑΚΕΔΟΝΙΑ ΑΠΟ ΤΟΝ ΚΥΡΙΑΚΟ ΠΑΠΑΔΟΠΟΥΛΟ...!! ΞΕΦΤΙΛΙΖΕΙ ΤΟΥΣ ΓΥΦΤΟΣΚΟΠΙΑΝΟΥΣ Ο ΕΛΛΗΝΟΨΥΧΟΣ ΔΙΕΘΝΗΣ...!!!</a></div>
<div class='item-snippet'>    Ξεκάθαρη θέση για το ζήτημα της ονομασίας των Σκοπίων πήρε ο διεθνής ποδοσφαιριστής Κυριάκος Παπαδόπουλος με ανάρτησή στον λογαριασμό το...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.stoxos.gr/2018/01/blog-post_494.html' target='_blank'>
<img alt='popular' src='https://2.bp.blogspot.com/-4SKcimPmqsM/WldoCIieSsI/AAAAAAAJtHQ/Aoa9sLGtzaEjB32TfKT-cvqxAqnki0bEwCLcBGAs/w72-h72-p-k-no-nu/%25CE%2593%25CE%2597%25CE%259E%25CE%25A6%25CE%2593%25CE%259E%25CE%25A1%25CE%25A4%25CE%25A5%25CE%2598%25CE%25A1%25CE%25A4%25CE%2598%25CE%25A5%25CE%25A1%25CE%25A4%25CE%2598.JPG' title='popular'/>
</a>
</div>
<div class='item-title'><a href='http://www.stoxos.gr/2018/01/blog-post_494.html'>Θα γίνει σεισμός,θα γίνει χαλασμός... Οι απόστρατοι αποφάσισαν κινητοποίηση και συμμετοχή στο συλλαλητήριο της Θεσσαλονίκης για την Μακεδονία...!!!</a></div>
<div class='item-snippet'>        ΑΠΟΦΑΣΗ Δ.Σ./Ε.Α.Α.Σ. ΓΙΑ ΣΥΜΜΕΤΟΧΗ ΣΤΟ ΣΥΛΛΑΛΗΤΗΡΙΟ ΤΗΣ 21ης ΙΑΝ.2018 ΣΤΗ ΘΕΣΣΑΛΟΝΙΚΗ.   ANAKOINΩΣΗ 02/18                          ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.stoxos.gr/2018/01/blog-post_613.html' target='_blank'>
<img alt='popular' src='https://2.bp.blogspot.com/-4hklbHUwiiI/WlKDe69TzBI/AAAAAAAJsW8/Xnc2Julyw_gr29S-oYgPDNPifPWUX8K5ACLcBGAs/w72-h72-p-k-no-nu/%25CE%25A4%25CF%2582%25CE%2595%25CE%25A1%25CE%25A4%25CE%2595%25CE%25A4%25CE%2595%25CE%25A1%25CE%2595%25CE%25A1%25CF%2582%25CE%25A4%25CE%2595%25CF%2582%25CE%25A1%25CE%25A4.JPG' title='popular'/>
</a>
</div>
<div class='item-title'><a href='http://www.stoxos.gr/2018/01/blog-post_613.html'>ΞΕΣΚΙΣΕ ΤΟΝ ΜΠΟΥΤΑΡΗ Ο ΑΝΤΙΠΡΟΕΔΡΟΣ ΤΗΣ ΠΑΜΜΑΚΕΔΟΝΙΚΗΣ ΑΜΕΡΙΚΗΣ... &#171;ΝΑ ΚΑΤΑΛΑΒΕΙ ΟΤΙ ΕΙΝΑΙ ΔΗΜΑΡΧΟΣ ΤΗΣ ΠΡΩΤΕΥΟΥΣΑΣ ΤΗΣ ΜΑΚΕΔΟΝΙΑΣ ΚΑΙ ΟΧΙ ΕΚΠΡΟΣΩΠΟΣ ΤΩΝ ΣΚΟΠΙΑΝΩΝ&#187; - ΒΙΝΤΕΟ</a></div>
<div class='item-snippet'>     Μιλώντας στον ΑΝΤ1 εκπρόσωποι μακεδονικών οργανώσεων επιτέθηκαν στον δήμαρχο Θεσσαλονίκης για τις θέσεις που έχει πάρει κατά καιρούς γι...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=column-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='col-md-6 seper'>
<div class='row'>
<div class='col-md-6 col-sm-6 column section' id='column-3'><div class='widget Label' data-version='1' id='Label1'>
<h2>Hot Categories</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.stoxos.gr/search/label/%CE%86%CE%BC%CF%85%CE%BD%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CE%91%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1'>Άμυνα και Ασφάλεια</a>
<span dir='ltr'>(15418)</span>
</li>
<li>
<a dir='ltr' href='http://www.stoxos.gr/search/label/amyna'>amyna</a>
<span dir='ltr'>(1375)</span>
</li>
<li>
<a dir='ltr' href='http://www.stoxos.gr/search/label/diethni'>diethni</a>
<span dir='ltr'>(3096)</span>
</li>
<li>
<a dir='ltr' href='http://www.stoxos.gr/search/label/ethnika'>ethnika</a>
<span dir='ltr'>(386)</span>
</li>
<li>
<a dir='ltr' href='http://www.stoxos.gr/search/label/gousto'>gousto</a>
<span dir='ltr'>(4126)</span>
</li>
<li>
<a dir='ltr' href='http://www.stoxos.gr/search/label/koinonia'>koinonia</a>
<span dir='ltr'>(4938)</span>
</li>
<li>
<a dir='ltr' href='http://www.stoxos.gr/search/label/orthodoxy'>orthodoxy</a>
<span dir='ltr'>(1133)</span>
</li>
<li>
<a dir='ltr' href='http://www.stoxos.gr/search/label/perivallon'>perivallon</a>
<span dir='ltr'>(1836)</span>
</li>
<li>
<a dir='ltr' href='http://www.stoxos.gr/search/label/politiki'>politiki</a>
<span dir='ltr'>(5599)</span>
</li>
<li>
<a dir='ltr' href='http://www.stoxos.gr/search/label/stoxos'>stoxos</a>
<span dir='ltr'>(565)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=column-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='col-md-6 col-sm-6 column section' id='column-4'><div class='widget HTML' data-version='1' id='HTML34'>
<h2 class='title'>About Us</h2>
<div class='widget-content'>
<div class="text-widget">
<img title="logo" class="img-responsive" src="http://fbtemplates.net/html/glossymag/img/logo-2.png" alt="logo"/>
<p><span class="fbt-tooltip" data-toggle="tooltip" title="Favorite Blogger Templates">fbtemplates</span> in Lorem ipsum dolor sit amet, consectetur adipiscing elit. 
Nunc interdum metus vitae dui tempus ornare. Nulla facilisi. 
Vivamus id eros sit amet lorem condimentum ultrices. 
Phasellus imperdiet, magna at sodales dictum, nibh mauris tempor nulla, in consequat est purus eget.</p>
<!-- Social Icons Start -->
<div class="fa-icon-wrap">
<a href="#"><i aria-hidden="true" class="fa fa-facebook"></i></a>
<a href="#"><i aria-hidden="true" class="fa fa-twitter"></i></a>
<a href="#"><i aria-hidden="true" class="fa fa-instagram"></i></a>
<a href="#"><i aria-hidden="true" class="fa fa-google-plus"></i></a>
</div><!-- Social Icons End -->
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML34&action=editWidget&sectionId=column-4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML34"));' target='configHTML34' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</div><!-- Footer Widgets End -->
<div class='clear'></div>
<!-- Copyrights Start -->
<div class='copyrights'>
<div class='row'>
<div class='col-md-6'>
<p>COPYRIGHT &copy; <script type='text/javascript'>document.write(new Date().getFullYear())</script>
Εφημερίδα "Στόχος" - Stoxos newspaper</p>
</div>
<div class='col-md-6'>
<div class='fbt-footer-nav clearfix section' id='footer-additives'><div class='widget PageList' data-version='1' id='PageList1'>
<h2 class='hidden'>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.stoxos.gr/'>Home</a></li>
<li><a href='#'>FAQ</a></li>
<li><a href='#'>About</a></li>
<li><a href='#'>Contact</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=footer-additives' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
</div><!-- Copyrights End -->
</div>
</div><!-- Footer Sidebar End -->
</div>
<a href='#' id='BackToTop'><i class='fa fa-angle-up'></i></a>
<!-- Script -->
<script type='text/javascript'>
      //<![CDATA[
      ! function($) {
        "use strict";
        $.fn.fitVids = function(options) {
          var settings = {
            customSelector: null
          };
          if (!document.getElementById("fit-vids-style")) {
            var head = document.head || document.getElementsByTagName("head")[0],
                css = ".fluid-width-video-wrapper{width:100%;height:200px;position:relative;padding:0;}.fluid-width-video-wrapper iframe,.fluid-width-video-wrapper object,.fluid-width-video-wrapper embed {position:absolute;top:0;left:0;width:100%;height:100%;}",
                div = document.createElement("div");
            div.innerHTML = '<p>x</p><style id="fit-vids-style">' + css + "</style>", head.appendChild(div.childNodes[1])
          }
          return options && $.extend(settings, options), this.each(function() {
            var selectors = ["iframe[src*='player.vimeo.com']", "iframe[src*='youtube.com']", "iframe[src*='youtube-nocookie.com']", "iframe[src*='kickstarter.com'][src*='video.html']", "object", "embed"];
            settings.customSelector && selectors.push(settings.customSelector);
            var $allVideos = $(this).find(selectors.join(","));
            $allVideos = $allVideos.not("object object"), $allVideos.each(function() {
              var $this = $(this);
              if (!("embed" === this.tagName.toLowerCase() && $this.parent("object").length || $this.parent(".fluid-width-video-wrapper").length)) {
                $this.css("height") || $this.css("width") || !isNaN($this.attr("height")) && !isNaN($this.attr("width")) || ($this.attr("height", 9), $this.attr("width", 16));
                var height = "object" === this.tagName.toLowerCase() || $this.attr("height") && !isNaN(parseInt($this.attr("height"), 10)) ? parseInt($this.attr("height"), 10) : $this.height(),
                    width = isNaN(parseInt($this.attr("width"), 10)) ? $this.width() : parseInt($this.attr("width"), 10),
                    aspectRatio = height / width;
                if (!$this.attr("id")) {
                  var videoID = "fitvid" + Math.floor(999999 * Math.random());
                  $this.attr("id", videoID)
                }
                $this.wrap('<div class="fluid-width-video-wrapper"></div>').parent(".fluid-width-video-wrapper").css("padding-top", 100 * aspectRatio + "%"), $this.removeAttr("height").removeAttr("width")
              }
            })
          })
        }
      }(window.jQuery || window.Zepto);
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[
      $(document).ready(function(){$(".fit").fitVids();if(void 0!==QueryString.q){var a=urlplustoplus(QueryString.q);$(".post")}});
      var QueryString=function(){for(var a={},b=window.location.search.substring(1).split("&"),d=0;d<b.length;d++){var c=b[d].split("=");"undefined"===typeof a[c[0]]?a[c[0]]=c[1]:"string"===typeof a[c[0]]?a[c[0]]=[a[c[0]],c[1]]:a[c[0]].push(c[1])}return a}();function urlplustoplus(a){a=a.replace("+"," ");return a=decodeURIComponent(a)};
      //]]>
    </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js'></script>
<script type='text/javascript'>
      //<![CDATA[
      /*!
       * Theia Sticky Sidebar v1.6.0
       * https://github.com/WeCodePixels/theia-sticky-sidebar
       *
       * Glues your website's sidebars, making them permanently visible while scrolling.
       *
       * Copyright 2013-2016 WeCodePixels and other contributors
       * Released under the MIT license
       */
      !function(a){"use strict";a.fn.theiaStickySidebar=function(b){function d(b,c){var d=e(b,c);d||(console.log("TST: Body width smaller than options.minWidth. Init is delayed."),a(document).scroll(function(b,c){return function(d){var f=e(b,c);f&&a(this).unbind(d)}}(b,c)),a(window).resize(function(b,c){return function(d){var f=e(b,c);f&&a(this).unbind(d)}}(b,c)))}function e(b,c){return b.initialized===!0||!(a("body").width()<b.minWidth)&&(f(b,c),!0)}function f(b,c){b.initialized=!0,a("head").append(a('<style>.theiaStickySidebar:after {content: ""; display: table; clear: both;}</style>')),c.each(function(){function f(){c.fixedScrollTop=0,c.sidebar.css({"min-height":"1px"}),c.stickySidebar.css({position:"static",width:""})}function g(b){var c=b.height();return b.children().each(function(){c=Math.max(c,a(this).height())}),c}var c={};c.sidebar=a(this),c.options=b||{},c.container=a(c.options.containerSelector),0==c.container.size()&&(c.container=c.sidebar.parent()),c.sidebar.parents().css("-webkit-transform","none"),c.sidebar.css({position:"relative",overflow:"visible","-webkit-box-sizing":"border-box","-moz-box-sizing":"border-box","box-sizing":"border-box"}),c.stickySidebar=c.sidebar.find(".theiaStickySidebar"),0==c.stickySidebar.length&&(c.sidebar.find("script").remove(),c.stickySidebar=a("<div>").addClass("theiaStickySidebar").append(c.sidebar.children()),c.sidebar.append(c.stickySidebar)),c.marginTop=parseInt(c.sidebar.css("margin-top")),c.marginBottom=parseInt(c.sidebar.css("margin-bottom")),c.paddingTop=parseInt(c.sidebar.css("padding-top")),c.paddingBottom=parseInt(c.sidebar.css("padding-bottom"));var d=c.stickySidebar.offset().top,e=c.stickySidebar.outerHeight();c.stickySidebar.css("padding-top",1),c.stickySidebar.css("padding-bottom",1),d-=c.stickySidebar.offset().top,e=c.stickySidebar.outerHeight()-e-d,0==d?(c.stickySidebar.css("padding-top",0),c.stickySidebarPaddingTop=0):c.stickySidebarPaddingTop=1,0==e?(c.stickySidebar.css("padding-bottom",0),c.stickySidebarPaddingBottom=0):c.stickySidebarPaddingBottom=1,c.previousScrollTop=null,c.fixedScrollTop=0,f(),c.onScroll=function(c){if(c.stickySidebar.is(":visible")){if(a("body").width()<c.options.minWidth)return void f();if(c.sidebar.outerWidth(!0)+50>c.container.width())return void f();var d=a(document).scrollTop(),e="static";if(d>=c.container.offset().top+(c.paddingTop+c.marginTop-c.options.additionalMarginTop)){var m,h=c.paddingTop+c.marginTop+b.additionalMarginTop,i=c.paddingBottom+c.marginBottom+b.additionalMarginBottom,j=c.container.offset().top,k=c.container.offset().top+g(c.container),l=0+b.additionalMarginTop,n=c.stickySidebar.outerHeight()+h+i<a(window).height();m=n?l+c.stickySidebar.outerHeight():a(window).height()-c.marginBottom-c.paddingBottom-b.additionalMarginBottom;var o=j-d+c.paddingTop+c.marginTop,p=k-d-c.paddingBottom-c.marginBottom,q=c.stickySidebar.offset().top-d,r=c.previousScrollTop-d;"fixed"==c.stickySidebar.css("position")&&"modern"==c.options.sidebarBehavior&&(q+=r),"legacy"==c.options.sidebarBehavior&&(q=m-c.stickySidebar.outerHeight(),q=Math.max(q,m-c.stickySidebar.outerHeight())),q=r>0?Math.min(q,l):Math.max(q,m-c.stickySidebar.outerHeight()),q=Math.max(q,o),q=Math.min(q,p-c.stickySidebar.outerHeight());var s=c.container.height()==c.stickySidebar.outerHeight();e=(s||q!=l)&&(s||q!=m-c.stickySidebar.outerHeight())?d+q-c.sidebar.offset().top-c.paddingTop<=b.additionalMarginTop?"static":"absolute":"fixed"}if("fixed"==e)c.stickySidebar.css({position:"fixed",width:c.sidebar.width(),top:q,left:c.sidebar.offset().left+parseInt(c.sidebar.css("padding-left"))});else if("absolute"==e){var t={};"absolute"!=c.stickySidebar.css("position")&&(t.position="absolute",t.top=d+q-c.sidebar.offset().top-c.stickySidebarPaddingTop-c.stickySidebarPaddingBottom),t.width=c.sidebar.width(),t.left="",c.stickySidebar.css(t)}else"static"==e&&f();"static"!=e&&1==c.options.updateSidebarHeight&&c.sidebar.css({"min-height":c.stickySidebar.outerHeight()+c.stickySidebar.offset().top-c.sidebar.offset().top+c.paddingBottom}),c.previousScrollTop=d}},c.onScroll(c),a(document).scroll(function(a){return function(){a.onScroll(a)}}(c)),a(window).resize(function(a){return function(){a.stickySidebar.css({position:"static"}),a.onScroll(a)}}(c))})}var c={containerSelector:"",additionalMarginTop:0,additionalMarginBottom:0,updateSidebarHeight:!0,minWidth:0,sidebarBehavior:"modern"};b=a.extend(c,b),b.additionalMarginTop=parseInt(b.additionalMarginTop)||0,b.additionalMarginBottom=parseInt(b.additionalMarginBottom)||0,d(b,this)}}(jQuery);
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[
      !function(){"use strict";var e=function(t,i){function s(){this.q=[],this.add=function(e){this.q.push(e)};var e,t;this.call=function(){for(e=0,t=this.q.length;e<t;e++)this.q[e].call()}}function o(e,t){return e.currentStyle?e.currentStyle[t]:window.getComputedStyle?window.getComputedStyle(e,null).getPropertyValue(t):e.style[t]}function n(e,t){if(e.resizedAttached){if(e.resizedAttached)return void e.resizedAttached.add(t)}else e.resizedAttached=new s,e.resizedAttached.add(t);e.resizeSensor=document.createElement("div"),e.resizeSensor.className="resize-sensor";var i="position: absolute; left: 0; top: 0; right: 0; bottom: 0; overflow: hidden; z-index: -1; visibility: hidden;",n="position: absolute; left: 0; top: 0; transition: 0s;";e.resizeSensor.style.cssText=i,e.resizeSensor.innerHTML='<div class="resize-sensor-expand" style="'+i+'"><div style="'+n+'"></div></div><div class="resize-sensor-shrink" style="'+i+'"><div style="'+n+' width: 200%; height: 1000%"></div></div>',e.appendChild(e.resizeSensor),{fixed:1,absolute:1}[o(e,"position")]||(e.style.position="relative");var d,r,l=e.resizeSensor.childNodes[0],c=l.childNodes[0],h=e.resizeSensor.childNodes[1],a=(h.childNodes[0],function(){c.style.width=l.offsetWidth+10+"px",c.style.height=l.offsetHeight+10+"px",l.scrollLeft=l.scrollWidth,l.scrollTop=l.scrollHeight,h.scrollLeft=h.scrollWidth,h.scrollTop=h.scrollHeight,d=e.offsetWidth,r=e.offsetHeight});a();var f=function(){e.resizedAttached&&e.resizedAttached.call()},u=function(e,t,i){e.attachEvent?e.attachEvent("on"+t,i):e.addEventListener(t,i)},p=function(){e.offsetWidth==d&&e.offsetHeight==r||f(),a()};u(l,"scroll",p),u(h,"scroll",p)}var d=Object.prototype.toString.call(t),r="[object Array]"===d||"[object NodeList]"===d||"[object HTMLCollection]"===d||"undefined"!=typeof jQuery&&t instanceof jQuery||"undefined"!=typeof Elements&&t instanceof Elements;if(r)for(var l=0,c=t.length;l<c;l++)n(t[l],i);else n(t,i);this.detach=function(){if(r)for(var i=0,s=t.length;i<s;i++)e.detach(t[i]);else e.detach(t)}};e.detach=function(e){e.resizeSensor&&(e.removeChild(e.resizeSensor),delete e.resizeSensor,delete e.resizedAttached)},"undefined"!=typeof module&&"undefined"!=typeof module.exports?module.exports=e:window.ResizeSensor=e}();
      //# sourceMappingURL=maps/ResizeSensor.min.js.map
      //]]>
    </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        //<![CDATA[
        var urlToNavTitle = {};
        function getTitlesForNav(json) {
          for(var i=0 ; i < json.feed.entry.length ; i++) {
            var entry = json.feed.entry[i];
            var href = "";
            for (var k=0; k<entry.link.length; k++) {
              if (entry.link[k].rel == 'alternate') {
                href = entry.link[k].href;
                break;
              }
            }
            if(href!="") urlToNavTitle[href]=entry.title.$t;
          }
        }
        document.write('<script type="text/javascript" src="http://'+window.location.hostname+'/feeds/posts/summary?redirect=false&max-results=500&alt=json-in-script&callback=getTitlesForNav"></'+'script>');
        function urlToPseudoTitle(href) {
          var title=href.match(/\/([^\/_]+)(_.*)?\.html/);
          if(title) {
            title=title[1].replace(/-/g," ");
            title=title[0].toUpperCase() + title.slice(1);
            if(title.length > 150) title=title.replace(/ [^ ]+$/, "...")
              }
          return title;
        }
        $(window).load(function() {
          window.setTimeout(function() {
            var href = $("a.blog-pager-newer-link").attr("href");
            if(href) {
              href = href.replace(/\.blogspot\.[^/]+\//, ".blogspot.com/");
                                  var title=urlToNavTitle[href];
                                  if(!title) title=urlToPseudoTitle(href);
              if(title) $("a.blog-pager-newer-link").html("" + title);
            }
            href = $("a.blog-pager-older-link").attr("href");
            if(href) {
              href = href.replace(/\.blogspot\.[^/]+\//, ".blogspot.com/");
                                  var title=urlToNavTitle[href];
                                  if(!title) title=urlToPseudoTitle(href);
              if(title) $("a.blog-pager-older-link").html("" + title);
            }
          }, 500);
        });
        //]]>
      </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/202786884-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>