<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/521441841-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<!-- [ Meta Tag SEO ] -->
<meta charset='utf-8'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<meta content='blogger' name='generator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<link href='http://www.blogger.com/openid-server.g' rel='openid.server'/>
<link href='http://www.stoxos.gr/' rel='openid.delegate'/>
<link href='http://www.stoxos.gr/2017/09/blog-post_550.html' rel='canonical'/>
<title>
ΥΠΟΛΟΧΑΓΟΣ ΤΡΑΥΜΑΤΙΣΤΗΚΕ ΣΕ ΑΣΚΗΣΗ ΜΕ ΕΡΠΥΣΤΡΙΟΦΟΡΟ ΣΤΟΝ ΕΒΡΟ
          | 
          Εφημερίδα "Στόχος" - Stoxos newspaper
</title>
<meta content='' name='description'/>
<meta content='ΥΠΟΛΟΧΑΓΟΣ ΤΡΑΥΜΑΤΙΣΤΗΚΕ ΣΕ ΑΣΚΗΣΗ ΜΕ ΕΡΠΥΣΤΡΙΟΦΟΡΟ ΣΤΟΝ ΕΒΡΟ, Εφημερίδα "Στόχος" - Stoxos newspaper: ΥΠΟΛΟΧΑΓΟΣ ΤΡΑΥΜΑΤΙΣΤΗΚΕ ΣΕ ΑΣΚΗΣΗ ΜΕ ΕΡΠΥΣΤΡΙΟΦΟΡΟ ΣΤΟΝ ΕΒΡΟ, Εφημερίδα "Στόχος" - Stoxos newspaper' name='keywords'/>
<link href='http://www.stoxos.gr/feeds/posts/default' rel='alternate' title='Εφημερίδα "Στόχος" - Stoxos newspaper - Atom' type='application/atom+xml'/>
<link href='http://www.stoxos.gr/feeds/posts/default?alt=rss' rel='alternate' title='Εφημερίδα "Στόχος" - Stoxos newspaper - RSS' type='application/rss+xml'/>
<link href='http://www.blogger.com/feeds/37430256/posts/default' rel='alternate' title='Εφημερίδα "Στόχος" - Stoxos newspaper - Atom' type='application/atom+xml'/>
<link href='https://4.bp.blogspot.com/-ZjiIwDx_mhY/WbAQCXkI6HI/AAAAAAAJXlQ/iy1AGLczzPQd4hNHn3LWjmhKMhr1QjwmwCLcBGAs/s72-c/%25CE%259A%25CE%25B1%25CF%2584%25CE%25B1%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE.JPG' rel='image_src'/>
<meta content='https://4.bp.blogspot.com/-ZjiIwDx_mhY/WbAQCXkI6HI/AAAAAAAJXlQ/iy1AGLczzPQd4hNHn3LWjmhKMhr1QjwmwCLcBGAs/s640/%25CE%259A%25CE%25B1%25CF%2584%25CE%25B1%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE.JPG' property='og:image'/>
<link href='/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://plus.google.com/YOURGPLUS/posts' rel='publisher'/>
<link href='https://plus.google.com/YOURGPLUS/about' rel='author'/>
<link href='https://plus.google.com/YOURGPLUS' rel='me'/>
<meta content='YOUR VERIFICATION GOOGLE CODE' name='google-site-verification'/>
<meta content='YOUR VERIFICATION BING CODE' name='msvalidate.01'/>
<meta content='YOUR VERIFICATION ALEXA CODE' name='alexaVerifyID'/>
<meta content='EUROPE' name='geo.placename'/>
<meta content='general' name='rating'/>
<meta content='ID' name='geo.country'/>
<meta content='en_US' property='og:locale'/>
<meta content='en_GB' property='og:locale:alternate'/>
<meta content='id_ID' property='og:locale:alternate'/>
<meta content='Εφημερίδα "Στόχος" - Stoxos newspaper' property='og:site_name'/>
<meta content='http://www.stoxos.gr/' name='twitter:domain'/>
<meta content='ΥΠΟΛΟΧΑΓΟΣ ΤΡΑΥΜΑΤΙΣΤΗΚΕ ΣΕ ΑΣΚΗΣΗ ΜΕ ΕΡΠΥΣΤΡΙΟΦΟΡΟ ΣΤΟΝ ΕΒΡΟ' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://4.bp.blogspot.com/-ZjiIwDx_mhY/WbAQCXkI6HI/AAAAAAAJXlQ/iy1AGLczzPQd4hNHn3LWjmhKMhr1QjwmwCLcBGAs/s640/%25CE%259A%25CE%25B1%25CF%2584%25CE%25B1%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE.JPG' name='twitter:image'/>
<meta content='ΥΠΟΛΟΧΑΓΟΣ ΤΡΑΥΜΑΤΙΣΤΗΚΕ ΣΕ ΑΣΚΗΣΗ ΜΕ ΕΡΠΥΣΤΡΙΟΦΟΡΟ ΣΤΟΝ ΕΒΡΟ' name='twitter:title'/>
<!-- [ Social Media meta tag ] -->
<meta content='YOURFBAPPSID' property='fb:app_id'/>
<meta content='YOURFBUSERID' property='fb:admins'/>
<meta content='@USERNAME' name='twitter:site'/>
<meta content='@USERNAME' name='twitter:creator'/>
<script type='text/javascript'>
      var blog = document.location.hostname.split(".");
      if (window.location.href.indexOf(".blogspot") > -1) {
        if (blog[blog.length - 1] != "com") {
          var ncr = "http://" + blog[0] + ".blogspot.com/ncr";
          window.location.replace(ncr + document.location.pathname);
        }
      }
    </script>
<link href='//maxcdn.bootstrapcdn.com/-awesome/4.3.0/css/font-awesome.min.css' rel='stylesheet'/>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,greek' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Roboto' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Oswald:400,300' rel='stylesheet' type='text/css'/>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/2.0.0/jquery.min.js'></script>
<style id='page-skin-1' type='text/css'>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</style>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[
      jQuery(document).ready(function () {
        jQuery('.fp-slides').cycle({
          fx: 'scrollHorz',
          timeout: 6000,
          delay: 0,
          speed: 400,
          next: '.fp-next',
          prev: '.fp-prev',
          pager: '.fp-pager',
          continuous: 0,
          sync: 1,
          pause: 1,
          pauseOnPagerHover: 1,
          cleartype: true,
          cleartypeNoBg: true
        });
      });
      //]]>
    </script>
<script type='text/javascript'>
      $(function() {
        $(".tabs-1").mtabs();                                
      });
    </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[
      /**
 * jCarouselLite - jQuery plugin to navigate images/any content in a carousel style widget.
 * @requires jQuery v1.2 or above
 *
 * http://gmarwaha.com/jquery/jcarousellite/
 *
 * Copyright (c) 2007 Ganeshji Marwaha (gmarwaha.com)
 * Dual licensed under the MIT and GPL licenses:
 * http://www.opensource.org/licenses/mit-license.php
 * http://www.gnu.org/licenses/gpl.html
 *
 * Version: 1.0.1
 * Note: Requires jquery 1.2 or above from version 1.0.1
 */
      (function($){$.fn.jCarouselLite=function(o){o=$.extend({btnPrev:null,btnNext:null,btnGo:null,mouseWheel:false,auto:null,speed:200,easing:null,vertical:false,circular:true,visible:3,start:0,scroll:1,beforeStart:null,afterEnd:null},o||{});return this.each(function(){var running=false,animCss=o.vertical?"top":"left",sizeCss=o.vertical?"height":"width";var div=$(this),ul=$("ul",div),tLi=$("li",ul),tl=tLi.size(),v=o.visible;if(o.circular){ul.prepend(tLi.slice(tl-v-1+1).clone()).append(tLi.slice(0,v).clone());o.start+=v}var li=$("li",ul),itemLength=li.size(),curr=o.start;div.css("visibility","visible");li.css({overflow:"hidden",float:o.vertical?"none":"left"});ul.css({margin:"0",padding:"0",position:"relative","list-style-type":"none","z-index":"1"});div.css({overflow:"hidden",position:"relative","z-index":"2",left:"0px"});var liSize=o.vertical?height(li):width(li);var ulSize=liSize*itemLength;var divSize=liSize*v;li.css({width:li.width(),height:li.height()});ul.css(sizeCss,ulSize+"px").css(animCss,-(curr*liSize));div.css(sizeCss,divSize+"px");if(o.btnPrev)$(o.btnPrev).click(function(){return go(curr-o.scroll)});if(o.btnNext)$(o.btnNext).click(function(){return go(curr+o.scroll)});if(o.btnGo)$.each(o.btnGo,function(i,val){$(val).click(function(){return go(o.circular?o.visible+i:i)})});if(o.mouseWheel&&div.mousewheel)div.mousewheel(function(e,d){return d>0?go(curr-o.scroll):go(curr+o.scroll)});if(o.auto)setInterval(function(){go(curr+o.scroll)},o.auto+o.speed);function vis(){return li.slice(curr).slice(0,v)};function go(to){if(!running){if(o.beforeStart)o.beforeStart.call(this,vis());if(o.circular){if(to<=o.start-v-1){ul.css(animCss,-((itemLength-(v*2))*liSize)+"px");curr=to==o.start-v-1?itemLength-(v*2)-1:itemLength-(v*2)-o.scroll}else if(to>=itemLength-v+1){ul.css(animCss,-((v)*liSize)+"px");curr=to==itemLength-v+1?v+1:v+o.scroll}else curr=to}else{if(to<0||to>itemLength-v)return;else curr=to}running=true;ul.animate(animCss=="left"?{left:-(curr*liSize)}:{top:-(curr*liSize)},o.speed,o.easing,function(){if(o.afterEnd)o.afterEnd.call(this,vis());running=false});if(!o.circular){$(o.btnPrev+","+o.btnNext).removeClass("disabled");$((curr-o.scroll<0&&o.btnPrev)||(curr+o.scroll>itemLength-v&&o.btnNext)||[]).addClass("disabled")}}return false}})};function css(el,prop){return parseInt($.css(el[0],prop))||0};function width(el){return el[0].offsetWidth+css(el,'marginLeft')+css(el,'marginRight')};function height(el){return el[0].offsetHeight+css(el,'marginTop')+css(el,'marginBottom')}})(jQuery);
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[ 
      //Related Posts With Thumbnails
      var relatedTitles=new Array();var relatedTitlesNum=0;var relatedUrls=new Array();var thumburl=new Array();function related_results_labels_thumbs(json){for(var i=0;i<json.feed.entry.length;i++){var entry=json.feed.entry[i];relatedTitles[relatedTitlesNum]=entry.title.$t;try{thumburl[relatedTitlesNum]=entry.gform_foot.url}catch(error){s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl[relatedTitlesNum]=d}else thumburl[relatedTitlesNum]='http://2.bp.blogspot.com/-eUq-3YEZe-I/VJ02nccHNJI/AAAAAAAAGkU/FFeKXtqKeMA/s1600/nophoto-custom.jpg'}if(relatedTitles[relatedTitlesNum].length>165)relatedTitles[relatedTitlesNum]=relatedTitles[relatedTitlesNum].substring(0,35)+"...";for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='alternate'){relatedUrls[relatedTitlesNum]=entry.link[k].href;relatedTitlesNum++}}}}function removeRelatedDuplicates_thumbs(){var tmp=new Array(0);var tmp2=new Array(0);var tmp3=new Array(0);for(var i=0;i<relatedUrls.length;i++){if(!contains_thumbs(tmp,relatedUrls[i])){tmp.length+=1;tmp[tmp.length-1]=relatedUrls[i];tmp2.length+=1;tmp3.length+=1;tmp2[tmp2.length-1]=relatedTitles[i];tmp3[tmp3.length-1]=thumburl[i]}}relatedTitles=tmp2;relatedUrls=tmp;thumburl=tmp3}function contains_thumbs(a,e){for(var j=0;j<a.length;j++)if(a[j]==e)return true;return false}function printRelatedLabels_thumbs(){for(var i=0;i<relatedUrls.length;i++){if((relatedUrls[i]==currentposturl)||(!(relatedTitles[i]))){relatedUrls.splice(i,1);relatedTitles.splice(i,1);thumburl.splice(i,1);i--}}var r=Math.floor((relatedTitles.length-1)*Math.random());var i=0;if(relatedTitles.length>0)document.write('<h3><span>'+relatedpoststitle+'</span></h3>');document.write('<ul>');while(i<relatedTitles.length&&i<120&&i<maxresults){document.write('<li><a style="float:left;');if(i!=0)document.write('"');else document.write('"');document.write(' href="'+relatedUrls[r]+'"><div class="thumbR"><img src="'+thumburl[r]+'"/><div class="title"><span><h4>'+relatedTitles[r]+'</h4></span></div></div></a></li>');if(r<relatedTitles.length-1){r++}else{r=0}i++}document.write('</ul>');relatedUrls.splice(0,relatedUrls.length);thumburl.splice(0,thumburl.length);relatedTitles.splice(0,relatedTitles.length)}
      //]]>
    </script>
<script type='text/javascript'>
      var thumbnail_mode = "float" ;
      summary_noimg = 140;
      summary_img = 140;
      img_thumb_height = 130;
      img_thumb_width = 250;
    </script>
<script type='text/javascript'>
      //<![CDATA[
      function removeHtmlTag(strx,chop){ 
        if(strx.indexOf("<")!=-1)
        {
          var s = strx.split("<"); 
          for(var i=0;i<s.length;i++){ 
            if(s[i].indexOf(">")!=-1){ 
              s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length); 
            } 
          } 
          strx =  s.join(""); 
        }
        chop = (chop < strx.length-1) ? chop : strx.length-2; 
        while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++; 
        strx = strx.substring(0,chop-1); 
        return strx+'...'; 
      }
      function createSummaryAndThumb(pID, pURL, pTITLE){
        var div = document.getElementById(pID);
        var imgtag = "";
        var img = div.getElementsByTagName("img");
        var summ = summary_noimg;
        if(img.length>=1) {
          imgtag = '<div class="entry-thumb fade"><a href="'+ pURL +'" title="'+ pTITLE+'"><img src="'+img[0].src+'" width="'+img_thumb_width+'px" height="'+img_thumb_height+'px"/></a></div><a class="post-title" href="'+ pURL +'" title="'+ pTITLE+'"><h3>'+ pTITLE+'</h3> </a>';
          summ = summary_img;
        }
        var summary = imgtag + '<div>' + removeHtmlTag(div.innerHTML,summ) + '</div>';
        div.innerHTML = summary;
      }
      //]]>
    </script>
<style type='text/css'>
      .dropmenu-wrapper{margin:0 auto;padding:0;width:1100px;background: #2f88d6;border-bottom:4px solid #fc0;}
      .dropmenu-wrapper .widget{margin:0 0  0;padding:0;}
      .dropmenu-wrapper .widget ul, .dropmenu-wrapper .widget li{margin:0;padding:0;}
      .dropmenu-wrapper h2{display:none;}
      #menu{background: #2f88d6;color: #fff;height: 50px;z-index:9999;width:1100px;margin:0 auto;position:relative;}
      #menu label{margin-top:7px;}
      #menu ul,#menu li{margin:0 auto;padding:0 0;list-style:none;z-index:9999;}
      #menu ul{height:50px;width:1100px;display:inline-block;}
      #menu li{background: url(http://4.bp.blogspot.com/-nRAvsNaKoxw/VNZ03RBLqII/AAAAAAAAG1o/g_ePI4jLC2c/s1600/menu_border.png) no-repeat top right;float:left;display:block;position:relative;font:normal 16px Roboto Condensed, sans-serif; text-transform:uppercase;}
      #menu a{display: block;line-height: 50px;padding: 0 19px;text-decoration: none;color: #fff;}
      #menu li a:hover{color: #fff;background: #55a5eb url(http://4.bp.blogspot.com/-nRAvsNaKoxw/VNZ03RBLqII/AAAAAAAAG1o/g_ePI4jLC2c/s1600/menu_border.png) no-repeat top right;}
      li.home a{background:#55a5eb url(http://4.bp.blogspot.com/-nRAvsNaKoxw/VNZ03RBLqII/AAAAAAAAG1o/g_ePI4jLC2c/s1600/menu_border.png) no-repeat top right; color:#fff;}
      #menu input{display:none;margin:0 0;padding:0 0;width:80px;height:30px;opacity:0;cursor:pointer}
      #menu label{font:bold 30px Open Sans, sans-serif;display:none;width:35px;height:36px;line-height:36px;text-align:center}
      #menu label span{font-size:16px;position:absolute;left:35px}
      #menu ul.menus{height: auto;overflow: hidden;width: 190px;background: #222;position: absolute;z-index: 99;display: none;}
      #menu ul.menus li{background: url(http://1.bp.blogspot.com/-ymKOPx55120/VNZ03OcxPTI/AAAAAAAAG1k/6iiT5wus2_Q/s1600/horizontal_menu_border.png) repeat-x top;display: block;width: 100%;
        font:normal 12px Open Sans, sans-serif;text-transform: none;text-shadow: none;}
      #menu ul.menus a{color: #FFF;line-height: 35px;}
      #menu li:hover ul.menus{display:block}
      #menu ul.menus a:hover{background: #333;color: #FFF;-webkit-transition: all .1s ease-in-out;-moz-transition: all .1s ease-in-out;-ms-transition: all .1s ease-in-out;-o-transition: all .1s ease-in-out;transition: all .1s ease-in-out;}
      @media screen and (max-width: 800px){
        #menu{position:relative}
        #menu ul{background:#111;position:absolute;top:100%;right:0;left:0;z-index:3;height:auto;display:none}
        #menu ul.menus{width:100%;position:static;padding-left:20px}
        #menu li{display:block;float:none;width:auto; font:normal 0.8em Arial;}
        #menu input,#menu label{position:absolute;top:0;left:0;display:block}
        #menu input{z-index:4}
        #menu input:checked + label{color:white}
        #menu input:checked ~ ul{display:block}
      }
    </style>
<script type='text/javascript'>
      //<![CDATA[
      //Search Button
      $(function(){
        $('.searchbutton').click(function(){
          $(this).toggleClass('active');
          $('.search-form').slideToggle('fast');
        });
      });
      //]]>
    </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7248267-1', 'auto');
  ga('send', 'pageview');

</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=37430256&amp;zx=b6ec9e81-abd2-45e6-b70d-b1432e7c8d92' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=37430256&amp;zx=b6ec9e81-abd2-45e6-b70d-b1432e7c8d92' rel='stylesheet'/></noscript>
</head>
<body>
<div class='search'>
</div>
<div class='search-form'>
<form action='/search' class='searchform' method='get'>
<input class='searchbar' name='q' onblur='if(this.value==&#39;&#39;)this.value=this.defaultValue;' onfocus='if(this.value==this.defaultValue)this.value=&#39;&#39;' type='text' value='Search here'/>
<input class='searchsubmit' type='submit' value='Search'/>
</form>
</div>
<div class='big-container'>
<div class='navbar hide section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d37430256\x26blogName\x3d%CE%95%CF%86%CE%B7%CE%BC%CE%B5%CF%81%CE%AF%CE%B4%CE%B1+%22%CE%A3%CF%84%CF%8C%CF%87%CE%BF%CF%82%22+-+Stoxos+newspaper\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.stoxos.gr/search\x26blogLocale\x3del\x26v\x3d2\x26homepageUrl\x3dhttp://www.stoxos.gr/\x26targetPostID\x3d5729326083845376170\x26blogPostOrPageUrl\x3dhttp://www.stoxos.gr/2017/09/blog-post_550.html\x26vt\x3d-2105098757407768366',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='headline-wrapper'>
<div id='news-ticker'>
<div class='news-ticker-left'>
<div class='news_title'>
              stoxos News
            </div>
<div class='clear'></div>
<div class='news_content' id='ticker-area'>
<marquee behavior='scroll' bgcolor='' direction='left' onmouseout='this.start()' onmouseover='this.stop()' scrollamount='4'>
<script>
                  document.write("<script src=\"/feeds/posts/default?max-results="+numposts2+"&orderby=published&alt=json-in-script&callback=newsticker\"><\/script>");
                </script>
</marquee>
</div>
</div>
<div class='social-table section' id='social-table'><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>
Social Buttons
</h2>
<div class='widget-content'>
<div class='fa-icon-wrap'>
		<a class='facebook' href='https://www.facebook.com/stoxos.live?fref=ts'><i class='fa fa-facebook'></i></a>
			<a class='twitter' href='https://twitter.com/stoxos'><i class='fa fa-twitter'></i></a>
		
		</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=social-table' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='clear'></div>
<div class='picheader'>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.stoxos.gr/' style='display: block'>
<img alt='Εφημερίδα "Στόχος" - Stoxos newspaper' height='94px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-4NJTnmT1tyk/U7ClEq4jddI/AAAAAAAE9FQ/YxOO9uUgkzg/s1600/STOXOS-LOGO6.png' style='display: block' width='290px; '/>
</a>
</div>
</div></div>
<div class='header-right section' id='header-right'><div class='widget HTML' data-version='1' id='HTML29'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="9656902334"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML29&action=editWidget&sectionId=header-right' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML29"));' target='configHTML29' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
</div>
</div>
<div class='dropmenu-wrapper section' id='dropmenu-wrapper'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>
Dropdown Menu
</h2>
<div class='widget-content'>
<nav id='menu'>
<input type='checkbox'/>

<label>&#8801;<span>Menu</span></label>
<ul>
<li class='home'>
<a href='/'><i class='fa fa-home'></i>ΑΡΧΙΚΗ</a></li>
<li><a href='/search?max-results=18'>ΡΟΗ</a></li>
<li><a href='http://www.stoxos.gr/search/label/%CE%86%CE%BC%CF%85%CE%BD%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CE%91%CF%83%CF%86%CE%AC%CE%BB%CE%B5%CE%B9%CE%B1 '>ΑΜΥΝΑ ΑΣΦΑΛΕΙΑ</a></li>
<li><a href='http://www.stoxos.gr/search/label/%CE%95%CF%87%CE%B8%CF%81%CE%B9%CE%BA%CE%AE%20%CE%A0%CF%81%CE%BF%CF%80%CE%B1%CE%B3%CE%AC%CE%BD%CE%B4%CE%B1'>ΕΧΘΡΙΚΗ ΠΡΟΠΑΓΑΝΔΑ</a></li>
<li><a href='http://www.stoxos.gr/search/label/%CE%95%CF%80%CE%B9%CE%BA%CE%B1%CE%B9%CF%81%CF%8C%CF%84%CE%B7%CF%84%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CE%9A%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%AF%CE%B1'>ΚΟΙΝΩΝΙΑ</a></li>
<li><a href='http://www.stoxos.gr/search/label/%CE%95%CE%9B%CE%9B%CE%97%CE%9D%CE%9F%CE%A1%CE%98%CE%9F%CE%94%CE%9F%CE%9E%CE%99%CE%91'>ΕΛΛΗΝΟΡΘΟΔΟΞΙΑ</a></li>
<li><a href='http://www.stoxos.gr/search/label/%CE%9F%CE%BC%CE%BF%CE%B3%CE%AD%CE%BD%CE%B5%CE%B9%CE%B1'>ΟΜΟΓΕΝΕΙΑ</a></li>
<li><a href='http://www.stoxos.gr/search/label/%CE%A3%CE%BA%CE%BB%CE%B1%CE%B2%CE%B5%CF%82%20%CE%A0%CE%B1%CF%84%CF%81%CE%B9%CE%B4%CE%B5%CF%82'>ΣΚΛΑΒΕΣ ΠΑΤΡΙΔΕΣ</a></li>
</ul>
</nav>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=dropmenu-wrapper' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
<div id='outer-wrapper'>
<div id='wrap2'>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

                            <div class="date-outer">
                          
<h2 class='date-header'>
<span>
6/9/17
</span>
</h2>

                            <div class="date-posts">
                          
<div class='post-outer'>
<div class='post hentry'>
<a name='5729326083845376170'></a>
<h3 class='post-title entry-title'>
ΥΠΟΛΟΧΑΓΟΣ ΤΡΑΥΜΑΤΙΣΤΗΚΕ ΣΕ ΑΣΚΗΣΗ ΜΕ ΕΡΠΥΣΤΡΙΟΦΟΡΟ ΣΤΟΝ ΕΒΡΟ
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content'>
<div class='post-info'>
                            Writen by 
                            ΣΤΟΧΟΣ
<abbr class='published updated timeago' itemprop='datePublished' title='2017-09-06T18:48:00+03:00'>
6:48 μ.μ.
</abbr>
                            - 
                            <i class='fa fa-comments-o'></i>
0
                            Comments
                          </div>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-ZjiIwDx_mhY/WbAQCXkI6HI/AAAAAAAJXlQ/iy1AGLczzPQd4hNHn3LWjmhKMhr1QjwmwCLcBGAs/s1600/%25CE%259A%25CE%25B1%25CF%2584%25CE%25B1%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE.JPG" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="388" data-original-width="701" height="354" src="https://4.bp.blogspot.com/-ZjiIwDx_mhY/WbAQCXkI6HI/AAAAAAAJXlQ/iy1AGLczzPQd4hNHn3LWjmhKMhr1QjwmwCLcBGAs/s640/%25CE%259A%25CE%25B1%25CF%2584%25CE%25B1%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE.JPG" width="640" /></a></div>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- stoxos 2 --><br />
<ins class="adsbygoogle" data-ad-client="ca-pub-7654813094837762" data-ad-slot="9656902334" style="display: inline-block; height: 90px; width: 728px;"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>Το M577 βγήκε εκτός ελέγχου λόγω μηχανικής βλάβης και κατέληξε σε ένα χαντάκι<br />
<br />
Ατύχημα με όχημα του στρατού σημειώθηκε την Τρίτη 5 Σεπτεμβρίου σε αγροτικό δρόμο στα Κοίλα Έβρου. <br />
<br />
<div style="float: left; margin: 5px;">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- stoxos 1 --><br />
<ins class="adsbygoogle" data-ad-client="ca-pub-7654813094837762" data-ad-slot="8180169131" style="display: inline-block; height: 275px; width: 350px;"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
Πιο συγκεκριμένα ένα ερπυστριοφόρο Μ577 κατέληξε σε χαντάκι, όταν ο οδηγός έχασε τον έλεγχό του, λόγω μηχανικής βλάβης.<br />
<br />
Αποτέλεσμα αυτού ήταν ο τραυματισμός ενός υπολοχαγού και των υπαξιωματικών, από τους οποίους ο πρώτος μεταφέρθηκε στο 424 Γενικό στρατιωτικό νοσοκομείο Θεσσαλονίκης ενώ οι υπαξιωματικοί δεν έχρηζαν νοσηλείας.<br />
<br />
Να τονίσουμε πως χάρη στα γρήγορα αντανακλαστικά του οδηγού και την ψυχραιμία του αποφεύχθηκαν τα χειρότερα.<br />
<br />
Λίγη ώρα αργότερα έγινε η περισυλλογή του οχήματος.<br />
<br />
Να επισημάνουμε πως η μονάδα στην οποία ανήκει το ερπυστριοφόρο είναι σε άσκηση.<br />
<br />
Πηγή: www.e-evros.gr</div>
<div class='clear'></div>
<div class='post-share'>
<ul>
<li>
<a class='facebook df-share' data-sharetip='Share on Facebook!' href='http://www.facebook.com/sharer.php?u=http://www.stoxos.gr/2017/09/blog-post_550.html&title=ΥΠΟΛΟΧΑΓΟΣ ΤΡΑΥΜΑΤΙΣΤΗΚΕ ΣΕ ΑΣΚΗΣΗ ΜΕ ΕΡΠΥΣΤΡΙΟΦΟΡΟ ΣΤΟΝ ΕΒΡΟ' rel='nofollow' target='_blank'>
<i class='fa fa-facebook'></i>
                                  Facebook
                                </a>
</li>
<li>
<a class='twitter df-share' data-hashtags='' data-sharetip='Share on Twitter!' href='http://twitter.com/share?url=http://www.stoxos.gr/2017/09/blog-post_550.html&title=ΥΠΟΛΟΧΑΓΟΣ ΤΡΑΥΜΑΤΙΣΤΗΚΕ ΣΕ ΑΣΚΗΣΗ ΜΕ ΕΡΠΥΣΤΡΙΟΦΟΡΟ ΣΤΟΝ ΕΒΡΟ' rel='nofollow' target='_blank'>
<i class='fa fa-twitter'></i>
                                  Tweeter
                                </a>
</li>
<li>
<a class='google df-pluss' data-sharetip='Share on Google+!' href='https://plus.google.com/u/0/share?url=http://www.stoxos.gr/2017/09/blog-post_550.html' rel='nofollow' target='_blank'>
<i class='fa fa-google-plus'></i>
                                  Google+
                                </a>
</li>
<li>
<a class='pinterest df-pinterest' data-sharetip='Pin it' href='http://pinterest.com/pin/create/button/?source_url=http://www.stoxos.gr/2017/09/blog-post_550.html&media=https://4.bp.blogspot.com/-ZjiIwDx_mhY/WbAQCXkI6HI/AAAAAAAJXlQ/iy1AGLczzPQd4hNHn3LWjmhKMhr1QjwmwCLcBGAs/s640/%25CE%259A%25CE%25B1%25CF%2584%25CE%25B1%25CE%25B3%25CF%2581%25CE%25B1%25CF%2586%25CE%25AE.JPG&description=ΥΠΟΛΟΧΑΓΟΣ ΤΡΑΥΜΑΤΙΣΤΗΚΕ ΣΕ ΑΣΚΗΣΗ ΜΕ ΕΡΠΥΣΤΡΙΟΦΟΡΟ ΣΤΟΝ ΕΒΡΟ' target='_blank'>
<i class='fa fa-pinterest-p'></i>
                                  Pinterest
                                </a>
</li>
</ul>
</div>
<div class='clear'></div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<span class='pager-title'>
                                    &#171; PREV 
                                    <i class='fa fa-hand-o-left'></i>
</span>
<br/>
<a class='blog-pager-newer-link' href='http://www.stoxos.gr/2017/09/blog-post_774.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'></a>
</span>
<span id='blog-pager-older-link'>
<span class='pager-title'>
<i class='fa fa-hand-o-right'></i>
                                    NEXT &#187;
                                  </span>
<br/>
<a class='blog-pager-older-link' href='http://www.stoxos.gr/2017/09/legraph.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'></a>
</span>
<div style='clear: both;'></div>
</div>
<div id='related-posts'>
<script type='text/javascript'>
                              var currentposturl="http://www.stoxos.gr/2017/09/blog-post_550.html";
                              var maxresults=6;
                              var relatedpoststitle="<i class='fa fa-pencil-square-o'></i> Similar Articles<div class='title-border'></div>";
                              removeRelatedDuplicates_thumbs();
                              printRelatedLabels_thumbs();
                            </script>
</div>
<div style='clear: both;'></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<span class='item-control blog-admin pid-1481731884'>
<a href='https://www.blogger.com/post-edit.g?blogID=37430256&postID=5729326083845376170&from=pencil' title='Επεξεργασία ανάρτησης'>
<img alt='' class='icon-action' height='18' src='http://img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h3>
<i class='fa fa-comments-o'></i>
Δεν υπάρχουν σχόλια
</h3>
<div class='title-border'></div>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Δημοσίευση σχολίου
</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=37430256&postID=5729326083845376170' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3223910711-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                        BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '08346476674315306579');
                      </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

                          </div></div>
                        
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager hide' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.stoxos.gr/2017/09/blog-post_774.html' id='Blog1_blog-pager-newer-link' title='Νεότερη ανάρτηση'>
Νεότερη ανάρτηση
</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.stoxos.gr/2017/09/legraph.html' id='Blog1_blog-pager-older-link' title='Παλαιότερη Ανάρτηση'>
Παλαιότερη Ανάρτηση
</a>
</span>
<a class='home-link' href='http://www.stoxos.gr/'>
Αρχική σελίδα
</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Εγγραφή σε:
<a class='feed-link' href='http://www.stoxos.gr/feeds/5729326083845376170/comments/default' target='_blank' type='application/atom+xml'>
Σχόλια ανάρτησης
                          (
                          Atom
                          )
                        </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'el'};</script>
</div></div>
<div class='pagenav'>
<script type='text/javascript'>
                  //<![CDATA[
                  var pageNaviConf = {
                    perPage: 18,
                    numPages: 5,
                    firstText: "First",
                    lastText: "Last",
                    nextText: "Next",
                    prevText: "Prev"
                  }
                  //]]>
                </script>
<script type='text/javascript'>
                  //<![CDATA[
                  function pageNavi(o){var m=location.href,l=m.indexOf("/search/label/")!=-1,a=l?m.substr(m.indexOf("/search/label/")+14,m.length):"";a=a.indexOf("?")!=-1?a.substr(0,a.indexOf("?")):a;var g=l?"/search/label/"+a+"?updated-max=":"/search?updated-max=",k=o.feed.entry.length,e=Math.ceil(k/pageNaviConf.perPage);if(e<=1){return}var n=1,h=[""];l?h.push("/search/label/"+a+"?max-results="+pageNaviConf.perPage):h.push("/?max-results="+pageNaviConf.perPage);for(var d=2;d<=e;d++){var c=(d-1)*pageNaviConf.perPage-1,b=o.feed.entry[c].published.$t,f=b.substring(0,19)+b.substring(23,29);f=encodeURIComponent(f);if(m.indexOf(f)!=-1){n=d}h.push(g+f+"&max-results="+pageNaviConf.perPage)}pageNavi.show(h,n,e)}pageNavi.show=function(f,e,a){var d=Math.floor((pageNaviConf.numPages-1)/2),g=pageNaviConf.numPages-1-d,c=e-d;if(c<=0){c=1}endPage=e+g;if((endPage-c)<pageNaviConf.numPages){endPage=c+pageNaviConf.numPages-1}if(endPage>a){endPage=a;c=a-pageNaviConf.numPages+1}if(c<=0){c=1}var b='<span class="pages">Pages '+e+' of '+a+"</span> ";if(c>1){b+='<a href="'+f[1]+'">'+pageNaviConf.firstText+"</a>"}if(e>1){b+='<a href="'+f[e-1]+'">'+pageNaviConf.prevText+"</a>"}for(i=c;i<=endPage;++i){if(i==e){b+='<span class="current">'+i+"</span>"}else{b+='<a href="'+f[i]+'">'+i+"</a>"}}if(e<a){b+='<a href="'+f[e+1]+'">'+pageNaviConf.nextText+"</a>"}if(endPage<a){b+='<a href="'+f[a]+'">'+pageNaviConf.lastText+"</a>"}document.write(b)};(function(){var b=location.href;if(b.indexOf("?q=")!=-1||b.indexOf(".html")!=-1){return}var d=b.indexOf("/search/label/")+14;if(d!=13){var c=b.indexOf("?"),a=(c==-1)?b.substring(d):b.substring(d,c);document.write('<script type="text/javascript" src="/feeds/posts/summary/-/'+a+'?alt=json-in-script&callback=pageNavi&max-results=99999"><\/script>')}else{document.write('<script type="text/javascript" src="/feeds/posts/summary?alt=json-in-script&callback=pageNavi&max-results=99999"><\/script>')}})();
                  //]]>
                </script>
</div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<style type="text/css"> * html #Seobloggertrickspopupdiv { position:absolute; overflow:hidden; z-index:9} #Seobloggertrickspopupdiv { display:block; top:0px; left:0px; width:100%; height:100%; position:fixed; z-index:1000; background-color:none;margin:0; overflow-y:hidden;} #Seobloggertrickspopup { background-color: #fff; overflow:none; overflow:hidden;} .Seobloggertrickspopup{ width:652px; overflow:hidden; height:543px; position:absolute; z-index:9; top:30%; left:25%; margin-top:0px; background-image:url('https://3.bp.blogspot.com/-J7G6DJY_S2s/WacY3DDM2aI/AAAAAAAJWa0/nh9pQCoMiKouZo-H17DN7URs6WcFW06kgCLcBGAs/s640/%25CE%2595%25CE%259C%25CE%25A0%25CE%25A1%25CE%259F%25CE%25A3823.JPG'); margin-left:0px; border: 0px solid #999; padding: 0px;} </style> <!--[if lte IE 6]> <style type="text/css"> /*<![CDATA[*/ html {overflow-x:auto; overflow- y:hidden;} /*]]>*/ </style> <![endif]--> <div id="Seobloggertrickspopupdiv"> 
<div id="Seobloggertrickspopup" class="Seobloggertrickspopup"><div style=" float:right; margin-left:0px; font-size:0px; cursor:pointer;" > <a style=" font-size:0px; color:#3B78CD; text-decoration:none;" onmouseup="document.getElementById ('Seobloggertrickspopupdiv') .style.display='none'"> <img src="http://3.bp.blogspot.com/-5r_TMbJPuPE/UwNfATHlABI/AAAAAAAACiE/ubJLrdKL_qs/s1600/%CE%BA%CE%BB%CE%B5%CE%B9%CF%83%CF%84%CE%B5.png"/> </a> </div></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='mastoras-title' style='margin-bottom:15px;'>
<h2 class='title'>
Sponsor
</h2>
</div>
<div class='widget-content fadeUp'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="2133635530"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>ΕΦΗΜΕΡΙΔΑ &#171;ΣΤΟΧΟΣ&#187;</h2>
<div class='widget-content'>
<a href='http://www.stoxos.gr/2017/08/31-2017-823-1621.html'>
<img alt='ΕΦΗΜΕΡΙΔΑ «ΣΤΟΧΟΣ»' height='390' id='Image1_img' src='http://2.bp.blogspot.com/-OnoIc-yhxTs/Wacc7ywptdI/AAAAAAAJWbQ/zBecorh7eGo6GUyO8f2CZiW353uZq9Y6wCK4BGAYYCw/s1600/823-3.jpg' width='300'/>
</a>
<br/>
<span class='caption'>Η Εφημερίδα των Ελληνόψυχων πρέπει να βρίσκεται στα περίπτερα και τα ψιλικατζίδικα ΟΛΗΣ της εως τώρα απελευθερωμένης Ελλάδος (και της Κύπρου συμπεριλαμβανομένης) και το Σαββατοκύριακο. (και για όλη την εβδομάδα) Δεν πρέπει να υπάρχει ούτε ένα σημείο διάθεσης τύπου, και στο πιό απομακρυσμένο χωριό που να μην έχει τον "ΣΤΟΧΟ".  Στην Κύπρο η διάθεση γίνεται από ΟΛΑ τα σημεία διάθεσης Ελλαδικού τύπου. Η ανάρτηση της εφημερίδας ΣΑΣ είναι ΥΠΟΧΡΕΩΤΙΚΗ και σε εμφανές σημείο τουλάχιστον κατά την πρώτη ημέρα της κυκλοφορίας της. Αν δεν βρείτε τον "ΣΤΟΧΟ" ενημερώστε μας στο stoxos@gmail.com</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML24'>
<div class='widget-content'>
<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="web stats analysis" ><script  type="text/javascript" >
try {Histats.start(1,1454130,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?1454130&amp;101" alt="web stats analysis" border="0" /></a></noscript>
<!-- Histats.com  END  -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML24&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML24"));' target='configHTML24' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
</div><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='https://twitter.com/stoxos'>
<img alt='' height='310' id='Image2_img' src='http://2.bp.blogspot.com/-NWzZaArIdIE/VaFQCiUMaaI/AAAAAAAGiFk/1Ol7LZtl3bU/s1600/twit2.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PageList' data-version='1' id='PageList14'>
<div class='widget-content'>
<ul class='menus menu-primary'>
<li><a href='http://www.stoxos.gr/'>Αρχική σελίδα</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=PageList&widgetId=PageList14&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList14"));' target='configPageList14' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BloggerButton' data-version='1' id='BloggerButton1'>
<div class='widget-content'>
<a href='https://www.blogger.com'><img alt='Powered By Blogger' src='http://img1.blogblog.com/html/buttons/blogger-simple-kahki.gif'/></a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=BloggerButton&widgetId=BloggerButton1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BloggerButton1"));' target='configBloggerButton1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<div class='widget-content'>
<p align="justify"><br/><form id="searchthis" action="http://www.stoxos.gr/search" style="display:inline;" method="get"><br/><strong>ΨΑΞΕ ΣΤΟ STOXOS.GR<br/></strong><br/><input id="b-query" maxlength="255" name="q" size="20" type="text"/><br/><input id="b-searchbtn" value="Αναζήτηση" type="submit"/><br/></form></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' target='configHTML18' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>Αρχειοθηκη</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<select id='BlogArchive2_ArchiveMenu'>
<option value=''>Αρχειοθηκη</option>
<option value='http://www.stoxos.gr/2017_09_03_archive.html'>09/03 - 09/10 (317)</option>
<option value='http://www.stoxos.gr/2017_08_27_archive.html'>08/27 - 09/03 (586)</option>
<option value='http://www.stoxos.gr/2017_08_20_archive.html'>08/20 - 08/27 (586)</option>
<option value='http://www.stoxos.gr/2017_08_13_archive.html'>08/13 - 08/20 (642)</option>
<option value='http://www.stoxos.gr/2017_08_06_archive.html'>08/06 - 08/13 (613)</option>
<option value='http://www.stoxos.gr/2017_07_30_archive.html'>07/30 - 08/06 (594)</option>
<option value='http://www.stoxos.gr/2017_07_23_archive.html'>07/23 - 07/30 (591)</option>
<option value='http://www.stoxos.gr/2017_07_16_archive.html'>07/16 - 07/23 (625)</option>
<option value='http://www.stoxos.gr/2017_07_09_archive.html'>07/09 - 07/16 (580)</option>
<option value='http://www.stoxos.gr/2017_07_02_archive.html'>07/02 - 07/09 (623)</option>
<option value='http://www.stoxos.gr/2017_06_25_archive.html'>06/25 - 07/02 (617)</option>
<option value='http://www.stoxos.gr/2017_06_18_archive.html'>06/18 - 06/25 (615)</option>
<option value='http://www.stoxos.gr/2017_06_11_archive.html'>06/11 - 06/18 (616)</option>
<option value='http://www.stoxos.gr/2017_06_04_archive.html'>06/04 - 06/11 (590)</option>
<option value='http://www.stoxos.gr/2017_05_28_archive.html'>05/28 - 06/04 (637)</option>
<option value='http://www.stoxos.gr/2017_05_21_archive.html'>05/21 - 05/28 (680)</option>
<option value='http://www.stoxos.gr/2017_05_14_archive.html'>05/14 - 05/21 (716)</option>
<option value='http://www.stoxos.gr/2017_05_07_archive.html'>05/07 - 05/14 (705)</option>
<option value='http://www.stoxos.gr/2017_04_30_archive.html'>04/30 - 05/07 (658)</option>
<option value='http://www.stoxos.gr/2017_04_23_archive.html'>04/23 - 04/30 (677)</option>
<option value='http://www.stoxos.gr/2017_04_16_archive.html'>04/16 - 04/23 (640)</option>
<option value='http://www.stoxos.gr/2017_04_09_archive.html'>04/09 - 04/16 (688)</option>
<option value='http://www.stoxos.gr/2017_04_02_archive.html'>04/02 - 04/09 (695)</option>
<option value='http://www.stoxos.gr/2017_03_26_archive.html'>03/26 - 04/02 (673)</option>
<option value='http://www.stoxos.gr/2017_03_19_archive.html'>03/19 - 03/26 (691)</option>
<option value='http://www.stoxos.gr/2017_03_12_archive.html'>03/12 - 03/19 (701)</option>
<option value='http://www.stoxos.gr/2017_03_05_archive.html'>03/05 - 03/12 (678)</option>
<option value='http://www.stoxos.gr/2017_02_26_archive.html'>02/26 - 03/05 (706)</option>
<option value='http://www.stoxos.gr/2017_02_19_archive.html'>02/19 - 02/26 (691)</option>
<option value='http://www.stoxos.gr/2017_02_12_archive.html'>02/12 - 02/19 (711)</option>
<option value='http://www.stoxos.gr/2017_02_05_archive.html'>02/05 - 02/12 (704)</option>
<option value='http://www.stoxos.gr/2017_01_29_archive.html'>01/29 - 02/05 (688)</option>
<option value='http://www.stoxos.gr/2017_01_22_archive.html'>01/22 - 01/29 (681)</option>
<option value='http://www.stoxos.gr/2017_01_15_archive.html'>01/15 - 01/22 (708)</option>
<option value='http://www.stoxos.gr/2017_01_08_archive.html'>01/08 - 01/15 (675)</option>
<option value='http://www.stoxos.gr/2017_01_01_archive.html'>01/01 - 01/08 (628)</option>
<option value='http://www.stoxos.gr/2016_12_25_archive.html'>12/25 - 01/01 (692)</option>
<option value='http://www.stoxos.gr/2016_12_18_archive.html'>12/18 - 12/25 (721)</option>
<option value='http://www.stoxos.gr/2016_12_11_archive.html'>12/11 - 12/18 (671)</option>
<option value='http://www.stoxos.gr/2016_12_04_archive.html'>12/04 - 12/11 (653)</option>
<option value='http://www.stoxos.gr/2016_11_27_archive.html'>11/27 - 12/04 (680)</option>
<option value='http://www.stoxos.gr/2016_11_20_archive.html'>11/20 - 11/27 (682)</option>
<option value='http://www.stoxos.gr/2016_11_13_archive.html'>11/13 - 11/20 (714)</option>
<option value='http://www.stoxos.gr/2016_11_06_archive.html'>11/06 - 11/13 (689)</option>
<option value='http://www.stoxos.gr/2016_10_30_archive.html'>10/30 - 11/06 (720)</option>
<option value='http://www.stoxos.gr/2016_10_23_archive.html'>10/23 - 10/30 (654)</option>
<option value='http://www.stoxos.gr/2016_10_16_archive.html'>10/16 - 10/23 (592)</option>
<option value='http://www.stoxos.gr/2016_10_09_archive.html'>10/09 - 10/16 (564)</option>
<option value='http://www.stoxos.gr/2016_10_02_archive.html'>10/02 - 10/09 (582)</option>
<option value='http://www.stoxos.gr/2016_09_25_archive.html'>09/25 - 10/02 (593)</option>
<option value='http://www.stoxos.gr/2016_09_18_archive.html'>09/18 - 09/25 (614)</option>
<option value='http://www.stoxos.gr/2016_09_11_archive.html'>09/11 - 09/18 (618)</option>
<option value='http://www.stoxos.gr/2016_09_04_archive.html'>09/04 - 09/11 (619)</option>
<option value='http://www.stoxos.gr/2016_08_28_archive.html'>08/28 - 09/04 (629)</option>
<option value='http://www.stoxos.gr/2016_08_21_archive.html'>08/21 - 08/28 (616)</option>
<option value='http://www.stoxos.gr/2016_08_14_archive.html'>08/14 - 08/21 (632)</option>
<option value='http://www.stoxos.gr/2016_08_07_archive.html'>08/07 - 08/14 (631)</option>
<option value='http://www.stoxos.gr/2016_07_31_archive.html'>07/31 - 08/07 (644)</option>
<option value='http://www.stoxos.gr/2016_07_24_archive.html'>07/24 - 07/31 (636)</option>
<option value='http://www.stoxos.gr/2016_07_17_archive.html'>07/17 - 07/24 (644)</option>
<option value='http://www.stoxos.gr/2016_07_10_archive.html'>07/10 - 07/17 (716)</option>
<option value='http://www.stoxos.gr/2016_07_03_archive.html'>07/03 - 07/10 (640)</option>
<option value='http://www.stoxos.gr/2016_06_26_archive.html'>06/26 - 07/03 (623)</option>
<option value='http://www.stoxos.gr/2016_06_19_archive.html'>06/19 - 06/26 (627)</option>
<option value='http://www.stoxos.gr/2016_06_12_archive.html'>06/12 - 06/19 (633)</option>
<option value='http://www.stoxos.gr/2016_06_05_archive.html'>06/05 - 06/12 (629)</option>
<option value='http://www.stoxos.gr/2016_05_29_archive.html'>05/29 - 06/05 (627)</option>
<option value='http://www.stoxos.gr/2016_05_22_archive.html'>05/22 - 05/29 (629)</option>
<option value='http://www.stoxos.gr/2016_05_15_archive.html'>05/15 - 05/22 (629)</option>
<option value='http://www.stoxos.gr/2016_05_08_archive.html'>05/08 - 05/15 (621)</option>
<option value='http://www.stoxos.gr/2016_05_01_archive.html'>05/01 - 05/08 (611)</option>
<option value='http://www.stoxos.gr/2016_04_24_archive.html'>04/24 - 05/01 (599)</option>
<option value='http://www.stoxos.gr/2016_04_17_archive.html'>04/17 - 04/24 (653)</option>
<option value='http://www.stoxos.gr/2016_04_10_archive.html'>04/10 - 04/17 (687)</option>
<option value='http://www.stoxos.gr/2016_04_03_archive.html'>04/03 - 04/10 (692)</option>
<option value='http://www.stoxos.gr/2016_03_27_archive.html'>03/27 - 04/03 (691)</option>
<option value='http://www.stoxos.gr/2016_03_20_archive.html'>03/20 - 03/27 (709)</option>
<option value='http://www.stoxos.gr/2016_03_13_archive.html'>03/13 - 03/20 (684)</option>
<option value='http://www.stoxos.gr/2016_03_06_archive.html'>03/06 - 03/13 (691)</option>
<option value='http://www.stoxos.gr/2016_02_28_archive.html'>02/28 - 03/06 (686)</option>
<option value='http://www.stoxos.gr/2016_02_21_archive.html'>02/21 - 02/28 (695)</option>
<option value='http://www.stoxos.gr/2016_02_14_archive.html'>02/14 - 02/21 (678)</option>
<option value='http://www.stoxos.gr/2016_02_07_archive.html'>02/07 - 02/14 (706)</option>
<option value='http://www.stoxos.gr/2016_01_31_archive.html'>01/31 - 02/07 (694)</option>
<option value='http://www.stoxos.gr/2016_01_24_archive.html'>01/24 - 01/31 (702)</option>
<option value='http://www.stoxos.gr/2016_01_17_archive.html'>01/17 - 01/24 (724)</option>
<option value='http://www.stoxos.gr/2016_01_10_archive.html'>01/10 - 01/17 (739)</option>
<option value='http://www.stoxos.gr/2016_01_03_archive.html'>01/03 - 01/10 (725)</option>
<option value='http://www.stoxos.gr/2015_12_27_archive.html'>12/27 - 01/03 (716)</option>
<option value='http://www.stoxos.gr/2015_12_20_archive.html'>12/20 - 12/27 (667)</option>
<option value='http://www.stoxos.gr/2015_12_13_archive.html'>12/13 - 12/20 (683)</option>
<option value='http://www.stoxos.gr/2015_12_06_archive.html'>12/06 - 12/13 (679)</option>
<option value='http://www.stoxos.gr/2015_11_29_archive.html'>11/29 - 12/06 (647)</option>
<option value='http://www.stoxos.gr/2015_11_22_archive.html'>11/22 - 11/29 (667)</option>
<option value='http://www.stoxos.gr/2015_11_15_archive.html'>11/15 - 11/22 (703)</option>
<option value='http://www.stoxos.gr/2015_11_08_archive.html'>11/08 - 11/15 (693)</option>
<option value='http://www.stoxos.gr/2015_11_01_archive.html'>11/01 - 11/08 (683)</option>
<option value='http://www.stoxos.gr/2015_10_25_archive.html'>10/25 - 11/01 (675)</option>
<option value='http://www.stoxos.gr/2015_10_18_archive.html'>10/18 - 10/25 (676)</option>
<option value='http://www.stoxos.gr/2015_10_11_archive.html'>10/11 - 10/18 (664)</option>
<option value='http://www.stoxos.gr/2015_10_04_archive.html'>10/04 - 10/11 (650)</option>
<option value='http://www.stoxos.gr/2015_09_27_archive.html'>09/27 - 10/04 (642)</option>
<option value='http://www.stoxos.gr/2015_09_20_archive.html'>09/20 - 09/27 (668)</option>
<option value='http://www.stoxos.gr/2015_09_13_archive.html'>09/13 - 09/20 (636)</option>
<option value='http://www.stoxos.gr/2015_09_06_archive.html'>09/06 - 09/13 (643)</option>
<option value='http://www.stoxos.gr/2015_08_30_archive.html'>08/30 - 09/06 (663)</option>
<option value='http://www.stoxos.gr/2015_08_23_archive.html'>08/23 - 08/30 (652)</option>
<option value='http://www.stoxos.gr/2015_08_16_archive.html'>08/16 - 08/23 (631)</option>
<option value='http://www.stoxos.gr/2015_08_09_archive.html'>08/09 - 08/16 (625)</option>
<option value='http://www.stoxos.gr/2015_08_02_archive.html'>08/02 - 08/09 (621)</option>
<option value='http://www.stoxos.gr/2015_07_26_archive.html'>07/26 - 08/02 (604)</option>
<option value='http://www.stoxos.gr/2015_07_19_archive.html'>07/19 - 07/26 (619)</option>
<option value='http://www.stoxos.gr/2015_07_12_archive.html'>07/12 - 07/19 (722)</option>
<option value='http://www.stoxos.gr/2015_07_05_archive.html'>07/05 - 07/12 (675)</option>
<option value='http://www.stoxos.gr/2015_06_28_archive.html'>06/28 - 07/05 (638)</option>
<option value='http://www.stoxos.gr/2015_06_21_archive.html'>06/21 - 06/28 (636)</option>
<option value='http://www.stoxos.gr/2015_06_14_archive.html'>06/14 - 06/21 (621)</option>
<option value='http://www.stoxos.gr/2015_06_07_archive.html'>06/07 - 06/14 (607)</option>
<option value='http://www.stoxos.gr/2015_05_31_archive.html'>05/31 - 06/07 (619)</option>
<option value='http://www.stoxos.gr/2015_05_24_archive.html'>05/24 - 05/31 (636)</option>
<option value='http://www.stoxos.gr/2015_05_17_archive.html'>05/17 - 05/24 (632)</option>
<option value='http://www.stoxos.gr/2015_05_10_archive.html'>05/10 - 05/17 (622)</option>
<option value='http://www.stoxos.gr/2015_05_03_archive.html'>05/03 - 05/10 (616)</option>
<option value='http://www.stoxos.gr/2015_04_26_archive.html'>04/26 - 05/03 (605)</option>
<option value='http://www.stoxos.gr/2015_04_19_archive.html'>04/19 - 04/26 (625)</option>
<option value='http://www.stoxos.gr/2015_04_12_archive.html'>04/12 - 04/19 (597)</option>
<option value='http://www.stoxos.gr/2015_04_05_archive.html'>04/05 - 04/12 (616)</option>
<option value='http://www.stoxos.gr/2015_03_29_archive.html'>03/29 - 04/05 (641)</option>
<option value='http://www.stoxos.gr/2015_03_22_archive.html'>03/22 - 03/29 (629)</option>
<option value='http://www.stoxos.gr/2015_03_15_archive.html'>03/15 - 03/22 (628)</option>
<option value='http://www.stoxos.gr/2015_03_08_archive.html'>03/08 - 03/15 (609)</option>
<option value='http://www.stoxos.gr/2015_03_01_archive.html'>03/01 - 03/08 (629)</option>
<option value='http://www.stoxos.gr/2015_02_22_archive.html'>02/22 - 03/01 (620)</option>
<option value='http://www.stoxos.gr/2015_02_15_archive.html'>02/15 - 02/22 (687)</option>
<option value='http://www.stoxos.gr/2015_02_08_archive.html'>02/08 - 02/15 (671)</option>
<option value='http://www.stoxos.gr/2015_02_01_archive.html'>02/01 - 02/08 (674)</option>
<option value='http://www.stoxos.gr/2015_01_25_archive.html'>01/25 - 02/01 (683)</option>
<option value='http://www.stoxos.gr/2015_01_18_archive.html'>01/18 - 01/25 (619)</option>
<option value='http://www.stoxos.gr/2015_01_11_archive.html'>01/11 - 01/18 (633)</option>
<option value='http://www.stoxos.gr/2015_01_04_archive.html'>01/04 - 01/11 (637)</option>
<option value='http://www.stoxos.gr/2014_12_28_archive.html'>12/28 - 01/04 (662)</option>
<option value='http://www.stoxos.gr/2014_12_21_archive.html'>12/21 - 12/28 (613)</option>
<option value='http://www.stoxos.gr/2014_12_14_archive.html'>12/14 - 12/21 (640)</option>
<option value='http://www.stoxos.gr/2014_12_07_archive.html'>12/07 - 12/14 (640)</option>
<option value='http://www.stoxos.gr/2014_11_30_archive.html'>11/30 - 12/07 (670)</option>
<option value='http://www.stoxos.gr/2014_11_23_archive.html'>11/23 - 11/30 (622)</option>
<option value='http://www.stoxos.gr/2014_11_16_archive.html'>11/16 - 11/23 (651)</option>
<option value='http://www.stoxos.gr/2014_11_09_archive.html'>11/09 - 11/16 (618)</option>
<option value='http://www.stoxos.gr/2014_11_02_archive.html'>11/02 - 11/09 (678)</option>
<option value='http://www.stoxos.gr/2014_10_26_archive.html'>10/26 - 11/02 (634)</option>
<option value='http://www.stoxos.gr/2014_10_19_archive.html'>10/19 - 10/26 (632)</option>
<option value='http://www.stoxos.gr/2014_10_12_archive.html'>10/12 - 10/19 (605)</option>
<option value='http://www.stoxos.gr/2014_10_05_archive.html'>10/05 - 10/12 (644)</option>
<option value='http://www.stoxos.gr/2014_09_28_archive.html'>09/28 - 10/05 (621)</option>
<option value='http://www.stoxos.gr/2014_09_21_archive.html'>09/21 - 09/28 (625)</option>
<option value='http://www.stoxos.gr/2014_09_14_archive.html'>09/14 - 09/21 (665)</option>
<option value='http://www.stoxos.gr/2014_09_07_archive.html'>09/07 - 09/14 (652)</option>
<option value='http://www.stoxos.gr/2014_08_31_archive.html'>08/31 - 09/07 (646)</option>
<option value='http://www.stoxos.gr/2014_08_24_archive.html'>08/24 - 08/31 (615)</option>
<option value='http://www.stoxos.gr/2014_08_17_archive.html'>08/17 - 08/24 (594)</option>
<option value='http://www.stoxos.gr/2014_08_10_archive.html'>08/10 - 08/17 (590)</option>
<option value='http://www.stoxos.gr/2014_08_03_archive.html'>08/03 - 08/10 (587)</option>
<option value='http://www.stoxos.gr/2014_07_27_archive.html'>07/27 - 08/03 (594)</option>
<option value='http://www.stoxos.gr/2014_07_20_archive.html'>07/20 - 07/27 (603)</option>
<option value='http://www.stoxos.gr/2014_07_13_archive.html'>07/13 - 07/20 (608)</option>
<option value='http://www.stoxos.gr/2014_07_06_archive.html'>07/06 - 07/13 (614)</option>
<option value='http://www.stoxos.gr/2014_06_29_archive.html'>06/29 - 07/06 (606)</option>
<option value='http://www.stoxos.gr/2014_06_22_archive.html'>06/22 - 06/29 (645)</option>
<option value='http://www.stoxos.gr/2014_06_15_archive.html'>06/15 - 06/22 (609)</option>
<option value='http://www.stoxos.gr/2014_06_08_archive.html'>06/08 - 06/15 (607)</option>
<option value='http://www.stoxos.gr/2014_06_01_archive.html'>06/01 - 06/08 (607)</option>
<option value='http://www.stoxos.gr/2014_05_25_archive.html'>05/25 - 06/01 (625)</option>
<option value='http://www.stoxos.gr/2014_05_18_archive.html'>05/18 - 05/25 (621)</option>
<option value='http://www.stoxos.gr/2014_05_11_archive.html'>05/11 - 05/18 (588)</option>
<option value='http://www.stoxos.gr/2014_05_04_archive.html'>05/04 - 05/11 (615)</option>
<option value='http://www.stoxos.gr/2014_04_27_archive.html'>04/27 - 05/04 (590)</option>
<option value='http://www.stoxos.gr/2014_04_20_archive.html'>04/20 - 04/27 (558)</option>
<option value='http://www.stoxos.gr/2014_04_13_archive.html'>04/13 - 04/20 (589)</option>
<option value='http://www.stoxos.gr/2014_04_06_archive.html'>04/06 - 04/13 (593)</option>
<option value='http://www.stoxos.gr/2014_03_30_archive.html'>03/30 - 04/06 (623)</option>
<option value='http://www.stoxos.gr/2014_03_23_archive.html'>03/23 - 03/30 (598)</option>
<option value='http://www.stoxos.gr/2014_03_16_archive.html'>03/16 - 03/23 (591)</option>
<option value='http://www.stoxos.gr/2014_03_09_archive.html'>03/09 - 03/16 (605)</option>
<option value='http://www.stoxos.gr/2014_03_02_archive.html'>03/02 - 03/09 (647)</option>
<option value='http://www.stoxos.gr/2014_02_23_archive.html'>02/23 - 03/02 (636)</option>
<option value='http://www.stoxos.gr/2014_02_16_archive.html'>02/16 - 02/23 (639)</option>
<option value='http://www.stoxos.gr/2014_02_09_archive.html'>02/09 - 02/16 (662)</option>
<option value='http://www.stoxos.gr/2014_02_02_archive.html'>02/02 - 02/09 (653)</option>
<option value='http://www.stoxos.gr/2014_01_26_archive.html'>01/26 - 02/02 (664)</option>
<option value='http://www.stoxos.gr/2014_01_19_archive.html'>01/19 - 01/26 (669)</option>
<option value='http://www.stoxos.gr/2014_01_12_archive.html'>01/12 - 01/19 (664)</option>
<option value='http://www.stoxos.gr/2014_01_05_archive.html'>01/05 - 01/12 (698)</option>
<option value='http://www.stoxos.gr/2013_12_29_archive.html'>12/29 - 01/05 (640)</option>
<option value='http://www.stoxos.gr/2013_12_22_archive.html'>12/22 - 12/29 (628)</option>
<option value='http://www.stoxos.gr/2013_12_15_archive.html'>12/15 - 12/22 (667)</option>
<option value='http://www.stoxos.gr/2013_12_08_archive.html'>12/08 - 12/15 (660)</option>
<option value='http://www.stoxos.gr/2013_12_01_archive.html'>12/01 - 12/08 (676)</option>
<option value='http://www.stoxos.gr/2013_11_24_archive.html'>11/24 - 12/01 (653)</option>
<option value='http://www.stoxos.gr/2013_11_17_archive.html'>11/17 - 11/24 (694)</option>
<option value='http://www.stoxos.gr/2013_11_10_archive.html'>11/10 - 11/17 (679)</option>
<option value='http://www.stoxos.gr/2013_11_03_archive.html'>11/03 - 11/10 (670)</option>
<option value='http://www.stoxos.gr/2013_10_27_archive.html'>10/27 - 11/03 (675)</option>
<option value='http://www.stoxos.gr/2013_10_20_archive.html'>10/20 - 10/27 (670)</option>
<option value='http://www.stoxos.gr/2013_10_13_archive.html'>10/13 - 10/20 (647)</option>
<option value='http://www.stoxos.gr/2013_10_06_archive.html'>10/06 - 10/13 (669)</option>
<option value='http://www.stoxos.gr/2013_09_29_archive.html'>09/29 - 10/06 (711)</option>
<option value='http://www.stoxos.gr/2013_09_22_archive.html'>09/22 - 09/29 (697)</option>
<option value='http://www.stoxos.gr/2013_09_15_archive.html'>09/15 - 09/22 (657)</option>
<option value='http://www.stoxos.gr/2013_09_08_archive.html'>09/08 - 09/15 (637)</option>
<option value='http://www.stoxos.gr/2013_09_01_archive.html'>09/01 - 09/08 (624)</option>
<option value='http://www.stoxos.gr/2013_08_25_archive.html'>08/25 - 09/01 (607)</option>
<option value='http://www.stoxos.gr/2013_08_18_archive.html'>08/18 - 08/25 (557)</option>
<option value='http://www.stoxos.gr/2013_08_11_archive.html'>08/11 - 08/18 (511)</option>
<option value='http://www.stoxos.gr/2013_08_04_archive.html'>08/04 - 08/11 (620)</option>
<option value='http://www.stoxos.gr/2013_07_28_archive.html'>07/28 - 08/04 (606)</option>
<option value='http://www.stoxos.gr/2013_07_21_archive.html'>07/21 - 07/28 (539)</option>
<option value='http://www.stoxos.gr/2013_07_14_archive.html'>07/14 - 07/21 (572)</option>
<option value='http://www.stoxos.gr/2013_07_07_archive.html'>07/07 - 07/14 (598)</option>
<option value='http://www.stoxos.gr/2013_06_30_archive.html'>06/30 - 07/07 (637)</option>
<option value='http://www.stoxos.gr/2013_06_23_archive.html'>06/23 - 06/30 (629)</option>
<option value='http://www.stoxos.gr/2013_06_16_archive.html'>06/16 - 06/23 (658)</option>
<option value='http://www.stoxos.gr/2013_06_09_archive.html'>06/09 - 06/16 (636)</option>
<option value='http://www.stoxos.gr/2013_06_02_archive.html'>06/02 - 06/09 (624)</option>
<option value='http://www.stoxos.gr/2013_05_26_archive.html'>05/26 - 06/02 (618)</option>
<option value='http://www.stoxos.gr/2013_05_19_archive.html'>05/19 - 05/26 (585)</option>
<option value='http://www.stoxos.gr/2013_05_12_archive.html'>05/12 - 05/19 (579)</option>
<option value='http://www.stoxos.gr/2013_05_05_archive.html'>05/05 - 05/12 (531)</option>
<option value='http://www.stoxos.gr/2013_04_28_archive.html'>04/28 - 05/05 (559)</option>
<option value='http://www.stoxos.gr/2013_04_21_archive.html'>04/21 - 04/28 (582)</option>
<option value='http://www.stoxos.gr/2013_04_14_archive.html'>04/14 - 04/21 (578)</option>
<option value='http://www.stoxos.gr/2013_04_07_archive.html'>04/07 - 04/14 (585)</option>
<option value='http://www.stoxos.gr/2013_03_31_archive.html'>03/31 - 04/07 (608)</option>
<option value='http://www.stoxos.gr/2013_03_24_archive.html'>03/24 - 03/31 (603)</option>
<option value='http://www.stoxos.gr/2013_03_17_archive.html'>03/17 - 03/24 (619)</option>
<option value='http://www.stoxos.gr/2013_03_10_archive.html'>03/10 - 03/17 (557)</option>
<option value='http://www.stoxos.gr/2013_03_03_archive.html'>03/03 - 03/10 (503)</option>
<option value='http://www.stoxos.gr/2013_02_24_archive.html'>02/24 - 03/03 (573)</option>
<option value='http://www.stoxos.gr/2013_02_17_archive.html'>02/17 - 02/24 (502)</option>
<option value='http://www.stoxos.gr/2013_02_10_archive.html'>02/10 - 02/17 (494)</option>
<option value='http://www.stoxos.gr/2013_02_03_archive.html'>02/03 - 02/10 (485)</option>
<option value='http://www.stoxos.gr/2013_01_27_archive.html'>01/27 - 02/03 (495)</option>
<option value='http://www.stoxos.gr/2013_01_20_archive.html'>01/20 - 01/27 (548)</option>
<option value='http://www.stoxos.gr/2013_01_13_archive.html'>01/13 - 01/20 (537)</option>
<option value='http://www.stoxos.gr/2013_01_06_archive.html'>01/06 - 01/13 (522)</option>
<option value='http://www.stoxos.gr/2012_12_30_archive.html'>12/30 - 01/06 (453)</option>
<option value='http://www.stoxos.gr/2012_12_23_archive.html'>12/23 - 12/30 (450)</option>
<option value='http://www.stoxos.gr/2012_12_16_archive.html'>12/16 - 12/23 (513)</option>
<option value='http://www.stoxos.gr/2012_12_09_archive.html'>12/09 - 12/16 (484)</option>
<option value='http://www.stoxos.gr/2012_12_02_archive.html'>12/02 - 12/09 (484)</option>
<option value='http://www.stoxos.gr/2012_11_25_archive.html'>11/25 - 12/02 (492)</option>
<option value='http://www.stoxos.gr/2012_11_18_archive.html'>11/18 - 11/25 (525)</option>
<option value='http://www.stoxos.gr/2012_11_11_archive.html'>11/11 - 11/18 (484)</option>
<option value='http://www.stoxos.gr/2012_11_04_archive.html'>11/04 - 11/11 (467)</option>
<option value='http://www.stoxos.gr/2012_10_28_archive.html'>10/28 - 11/04 (460)</option>
<option value='http://www.stoxos.gr/2012_10_21_archive.html'>10/21 - 10/28 (443)</option>
<option value='http://www.stoxos.gr/2012_10_14_archive.html'>10/14 - 10/21 (488)</option>
<option value='http://www.stoxos.gr/2012_10_07_archive.html'>10/07 - 10/14 (485)</option>
<option value='http://www.stoxos.gr/2012_09_30_archive.html'>09/30 - 10/07 (513)</option>
<option value='http://www.stoxos.gr/2012_09_23_archive.html'>09/23 - 09/30 (500)</option>
<option value='http://www.stoxos.gr/2012_09_16_archive.html'>09/16 - 09/23 (502)</option>
<option value='http://www.stoxos.gr/2012_09_09_archive.html'>09/09 - 09/16 (499)</option>
<option value='http://www.stoxos.gr/2012_09_02_archive.html'>09/02 - 09/09 (463)</option>
<option value='http://www.stoxos.gr/2012_08_26_archive.html'>08/26 - 09/02 (417)</option>
<option value='http://www.stoxos.gr/2012_08_19_archive.html'>08/19 - 08/26 (433)</option>
<option value='http://www.stoxos.gr/2012_08_12_archive.html'>08/12 - 08/19 (383)</option>
<option value='http://www.stoxos.gr/2012_08_05_archive.html'>08/05 - 08/12 (412)</option>
<option value='http://www.stoxos.gr/2012_07_29_archive.html'>07/29 - 08/05 (441)</option>
<option value='http://www.stoxos.gr/2012_07_22_archive.html'>07/22 - 07/29 (422)</option>
<option value='http://www.stoxos.gr/2012_07_15_archive.html'>07/15 - 07/22 (317)</option>
<option value='http://www.stoxos.gr/2012_07_08_archive.html'>07/08 - 07/15 (333)</option>
<option value='http://www.stoxos.gr/2012_07_01_archive.html'>07/01 - 07/08 (374)</option>
<option value='http://www.stoxos.gr/2012_06_24_archive.html'>06/24 - 07/01 (289)</option>
<option value='http://www.stoxos.gr/2012_06_17_archive.html'>06/17 - 06/24 (333)</option>
<option value='http://www.stoxos.gr/2012_06_10_archive.html'>06/10 - 06/17 (371)</option>
<option value='http://www.stoxos.gr/2012_06_03_archive.html'>06/03 - 06/10 (400)</option>
<option value='http://www.stoxos.gr/2012_05_27_archive.html'>05/27 - 06/03 (427)</option>
<option value='http://www.stoxos.gr/2012_05_20_archive.html'>05/20 - 05/27 (399)</option>
<option value='http://www.stoxos.gr/2012_05_13_archive.html'>05/13 - 05/20 (388)</option>
<option value='http://www.stoxos.gr/2012_05_06_archive.html'>05/06 - 05/13 (393)</option>
<option value='http://www.stoxos.gr/2012_04_29_archive.html'>04/29 - 05/06 (361)</option>
<option value='http://www.stoxos.gr/2012_04_22_archive.html'>04/22 - 04/29 (270)</option>
<option value='http://www.stoxos.gr/2012_04_15_archive.html'>04/15 - 04/22 (238)</option>
<option value='http://www.stoxos.gr/2012_04_08_archive.html'>04/08 - 04/15 (216)</option>
<option value='http://www.stoxos.gr/2012_04_01_archive.html'>04/01 - 04/08 (293)</option>
<option value='http://www.stoxos.gr/2012_03_25_archive.html'>03/25 - 04/01 (291)</option>
<option value='http://www.stoxos.gr/2012_03_18_archive.html'>03/18 - 03/25 (297)</option>
<option value='http://www.stoxos.gr/2012_03_11_archive.html'>03/11 - 03/18 (266)</option>
<option value='http://www.stoxos.gr/2012_03_04_archive.html'>03/04 - 03/11 (265)</option>
<option value='http://www.stoxos.gr/2012_02_26_archive.html'>02/26 - 03/04 (239)</option>
<option value='http://www.stoxos.gr/2012_02_19_archive.html'>02/19 - 02/26 (231)</option>
<option value='http://www.stoxos.gr/2012_02_12_archive.html'>02/12 - 02/19 (283)</option>
<option value='http://www.stoxos.gr/2012_02_05_archive.html'>02/05 - 02/12 (234)</option>
<option value='http://www.stoxos.gr/2012_01_29_archive.html'>01/29 - 02/05 (213)</option>
<option value='http://www.stoxos.gr/2012_01_22_archive.html'>01/22 - 01/29 (265)</option>
<option value='http://www.stoxos.gr/2012_01_15_archive.html'>01/15 - 01/22 (248)</option>
<option value='http://www.stoxos.gr/2012_01_08_archive.html'>01/08 - 01/15 (237)</option>
<option value='http://www.stoxos.gr/2012_01_01_archive.html'>01/01 - 01/08 (186)</option>
<option value='http://www.stoxos.gr/2011_12_25_archive.html'>12/25 - 01/01 (182)</option>
<option value='http://www.stoxos.gr/2011_12_18_archive.html'>12/18 - 12/25 (243)</option>
<option value='http://www.stoxos.gr/2011_12_11_archive.html'>12/11 - 12/18 (236)</option>
<option value='http://www.stoxos.gr/2011_12_04_archive.html'>12/04 - 12/11 (195)</option>
<option value='http://www.stoxos.gr/2011_11_27_archive.html'>11/27 - 12/04 (308)</option>
<option value='http://www.stoxos.gr/2011_11_20_archive.html'>11/20 - 11/27 (288)</option>
<option value='http://www.stoxos.gr/2011_11_13_archive.html'>11/13 - 11/20 (331)</option>
<option value='http://www.stoxos.gr/2011_11_06_archive.html'>11/06 - 11/13 (278)</option>
<option value='http://www.stoxos.gr/2011_10_30_archive.html'>10/30 - 11/06 (287)</option>
<option value='http://www.stoxos.gr/2011_10_23_archive.html'>10/23 - 10/30 (212)</option>
<option value='http://www.stoxos.gr/2011_10_16_archive.html'>10/16 - 10/23 (245)</option>
<option value='http://www.stoxos.gr/2011_10_09_archive.html'>10/09 - 10/16 (266)</option>
<option value='http://www.stoxos.gr/2011_10_02_archive.html'>10/02 - 10/09 (237)</option>
<option value='http://www.stoxos.gr/2011_09_25_archive.html'>09/25 - 10/02 (224)</option>
<option value='http://www.stoxos.gr/2011_09_18_archive.html'>09/18 - 09/25 (195)</option>
<option value='http://www.stoxos.gr/2011_09_11_archive.html'>09/11 - 09/18 (165)</option>
<option value='http://www.stoxos.gr/2011_09_04_archive.html'>09/04 - 09/11 (156)</option>
<option value='http://www.stoxos.gr/2011_08_28_archive.html'>08/28 - 09/04 (136)</option>
<option value='http://www.stoxos.gr/2011_08_21_archive.html'>08/21 - 08/28 (75)</option>
<option value='http://www.stoxos.gr/2011_08_14_archive.html'>08/14 - 08/21 (53)</option>
<option value='http://www.stoxos.gr/2011_08_07_archive.html'>08/07 - 08/14 (49)</option>
<option value='http://www.stoxos.gr/2011_07_31_archive.html'>07/31 - 08/07 (40)</option>
<option value='http://www.stoxos.gr/2011_07_24_archive.html'>07/24 - 07/31 (19)</option>
<option value='http://www.stoxos.gr/2011_07_17_archive.html'>07/17 - 07/24 (44)</option>
<option value='http://www.stoxos.gr/2011_07_10_archive.html'>07/10 - 07/17 (76)</option>
<option value='http://www.stoxos.gr/2011_07_03_archive.html'>07/03 - 07/10 (43)</option>
<option value='http://www.stoxos.gr/2011_06_26_archive.html'>06/26 - 07/03 (59)</option>
<option value='http://www.stoxos.gr/2011_06_19_archive.html'>06/19 - 06/26 (64)</option>
<option value='http://www.stoxos.gr/2011_06_12_archive.html'>06/12 - 06/19 (47)</option>
<option value='http://www.stoxos.gr/2011_06_05_archive.html'>06/05 - 06/12 (47)</option>
<option value='http://www.stoxos.gr/2011_05_29_archive.html'>05/29 - 06/05 (29)</option>
<option value='http://www.stoxos.gr/2011_05_22_archive.html'>05/22 - 05/29 (48)</option>
<option value='http://www.stoxos.gr/2011_05_15_archive.html'>05/15 - 05/22 (104)</option>
<option value='http://www.stoxos.gr/2011_05_08_archive.html'>05/08 - 05/15 (66)</option>
<option value='http://www.stoxos.gr/2011_05_01_archive.html'>05/01 - 05/08 (76)</option>
<option value='http://www.stoxos.gr/2011_04_24_archive.html'>04/24 - 05/01 (27)</option>
<option value='http://www.stoxos.gr/2011_04_17_archive.html'>04/17 - 04/24 (38)</option>
<option value='http://www.stoxos.gr/2011_04_10_archive.html'>04/10 - 04/17 (49)</option>
<option value='http://www.stoxos.gr/2011_04_03_archive.html'>04/03 - 04/10 (118)</option>
<option value='http://www.stoxos.gr/2011_03_27_archive.html'>03/27 - 04/03 (43)</option>
<option value='http://www.stoxos.gr/2011_03_20_archive.html'>03/20 - 03/27 (100)</option>
<option value='http://www.stoxos.gr/2011_03_13_archive.html'>03/13 - 03/20 (95)</option>
<option value='http://www.stoxos.gr/2011_03_06_archive.html'>03/06 - 03/13 (50)</option>
<option value='http://www.stoxos.gr/2011_02_27_archive.html'>02/27 - 03/06 (75)</option>
<option value='http://www.stoxos.gr/2011_02_20_archive.html'>02/20 - 02/27 (58)</option>
<option value='http://www.stoxos.gr/2011_02_13_archive.html'>02/13 - 02/20 (38)</option>
<option value='http://www.stoxos.gr/2011_02_06_archive.html'>02/06 - 02/13 (62)</option>
<option value='http://www.stoxos.gr/2011_01_30_archive.html'>01/30 - 02/06 (62)</option>
<option value='http://www.stoxos.gr/2011_01_23_archive.html'>01/23 - 01/30 (58)</option>
<option value='http://www.stoxos.gr/2011_01_16_archive.html'>01/16 - 01/23 (46)</option>
<option value='http://www.stoxos.gr/2011_01_09_archive.html'>01/09 - 01/16 (27)</option>
<option value='http://www.stoxos.gr/2011_01_02_archive.html'>01/02 - 01/09 (20)</option>
<option value='http://www.stoxos.gr/2010_12_26_archive.html'>12/26 - 01/02 (9)</option>
<option value='http://www.stoxos.gr/2010_12_19_archive.html'>12/19 - 12/26 (11)</option>
<option value='http://www.stoxos.gr/2010_12_12_archive.html'>12/12 - 12/19 (19)</option>
<option value='http://www.stoxos.gr/2010_12_05_archive.html'>12/05 - 12/12 (12)</option>
<option value='http://www.stoxos.gr/2010_11_28_archive.html'>11/28 - 12/05 (25)</option>
<option value='http://www.stoxos.gr/2010_11_21_archive.html'>11/21 - 11/28 (47)</option>
<option value='http://www.stoxos.gr/2010_11_14_archive.html'>11/14 - 11/21 (20)</option>
<option value='http://www.stoxos.gr/2010_11_07_archive.html'>11/07 - 11/14 (17)</option>
<option value='http://www.stoxos.gr/2010_10_31_archive.html'>10/31 - 11/07 (12)</option>
<option value='http://www.stoxos.gr/2010_10_24_archive.html'>10/24 - 10/31 (5)</option>
<option value='http://www.stoxos.gr/2010_10_17_archive.html'>10/17 - 10/24 (12)</option>
<option value='http://www.stoxos.gr/2010_10_10_archive.html'>10/10 - 10/17 (17)</option>
<option value='http://www.stoxos.gr/2010_10_03_archive.html'>10/03 - 10/10 (31)</option>
<option value='http://www.stoxos.gr/2010_09_26_archive.html'>09/26 - 10/03 (40)</option>
<option value='http://www.stoxos.gr/2010_09_19_archive.html'>09/19 - 09/26 (24)</option>
<option value='http://www.stoxos.gr/2010_09_12_archive.html'>09/12 - 09/19 (51)</option>
<option value='http://www.stoxos.gr/2010_09_05_archive.html'>09/05 - 09/12 (22)</option>
<option value='http://www.stoxos.gr/2010_08_29_archive.html'>08/29 - 09/05 (12)</option>
<option value='http://www.stoxos.gr/2010_08_22_archive.html'>08/22 - 08/29 (22)</option>
<option value='http://www.stoxos.gr/2010_08_15_archive.html'>08/15 - 08/22 (14)</option>
<option value='http://www.stoxos.gr/2010_08_08_archive.html'>08/08 - 08/15 (19)</option>
<option value='http://www.stoxos.gr/2010_08_01_archive.html'>08/01 - 08/08 (23)</option>
<option value='http://www.stoxos.gr/2010_07_25_archive.html'>07/25 - 08/01 (23)</option>
<option value='http://www.stoxos.gr/2010_07_18_archive.html'>07/18 - 07/25 (22)</option>
<option value='http://www.stoxos.gr/2010_07_11_archive.html'>07/11 - 07/18 (19)</option>
<option value='http://www.stoxos.gr/2010_07_04_archive.html'>07/04 - 07/11 (27)</option>
<option value='http://www.stoxos.gr/2010_06_27_archive.html'>06/27 - 07/04 (15)</option>
<option value='http://www.stoxos.gr/2010_06_20_archive.html'>06/20 - 06/27 (36)</option>
<option value='http://www.stoxos.gr/2010_06_13_archive.html'>06/13 - 06/20 (14)</option>
<option value='http://www.stoxos.gr/2010_06_06_archive.html'>06/06 - 06/13 (33)</option>
<option value='http://www.stoxos.gr/2010_05_30_archive.html'>05/30 - 06/06 (41)</option>
<option value='http://www.stoxos.gr/2010_05_23_archive.html'>05/23 - 05/30 (42)</option>
<option value='http://www.stoxos.gr/2010_05_16_archive.html'>05/16 - 05/23 (36)</option>
<option value='http://www.stoxos.gr/2010_05_09_archive.html'>05/09 - 05/16 (42)</option>
<option value='http://www.stoxos.gr/2010_05_02_archive.html'>05/02 - 05/09 (45)</option>
<option value='http://www.stoxos.gr/2010_04_25_archive.html'>04/25 - 05/02 (17)</option>
<option value='http://www.stoxos.gr/2010_04_18_archive.html'>04/18 - 04/25 (38)</option>
<option value='http://www.stoxos.gr/2010_04_11_archive.html'>04/11 - 04/18 (35)</option>
<option value='http://www.stoxos.gr/2010_04_04_archive.html'>04/04 - 04/11 (32)</option>
<option value='http://www.stoxos.gr/2010_03_28_archive.html'>03/28 - 04/04 (27)</option>
<option value='http://www.stoxos.gr/2010_03_21_archive.html'>03/21 - 03/28 (35)</option>
<option value='http://www.stoxos.gr/2010_03_14_archive.html'>03/14 - 03/21 (16)</option>
<option value='http://www.stoxos.gr/2010_03_07_archive.html'>03/07 - 03/14 (17)</option>
<option value='http://www.stoxos.gr/2010_02_28_archive.html'>02/28 - 03/07 (28)</option>
<option value='http://www.stoxos.gr/2010_02_21_archive.html'>02/21 - 02/28 (43)</option>
<option value='http://www.stoxos.gr/2010_02_14_archive.html'>02/14 - 02/21 (29)</option>
<option value='http://www.stoxos.gr/2010_02_07_archive.html'>02/07 - 02/14 (16)</option>
<option value='http://www.stoxos.gr/2010_01_31_archive.html'>01/31 - 02/07 (30)</option>
<option value='http://www.stoxos.gr/2010_01_24_archive.html'>01/24 - 01/31 (24)</option>
<option value='http://www.stoxos.gr/2010_01_17_archive.html'>01/17 - 01/24 (33)</option>
<option value='http://www.stoxos.gr/2010_01_10_archive.html'>01/10 - 01/17 (28)</option>
<option value='http://www.stoxos.gr/2010_01_03_archive.html'>01/03 - 01/10 (30)</option>
<option value='http://www.stoxos.gr/2009_12_27_archive.html'>12/27 - 01/03 (36)</option>
<option value='http://www.stoxos.gr/2009_12_20_archive.html'>12/20 - 12/27 (25)</option>
<option value='http://www.stoxos.gr/2009_12_13_archive.html'>12/13 - 12/20 (38)</option>
<option value='http://www.stoxos.gr/2009_12_06_archive.html'>12/06 - 12/13 (41)</option>
<option value='http://www.stoxos.gr/2009_11_29_archive.html'>11/29 - 12/06 (51)</option>
<option value='http://www.stoxos.gr/2009_11_22_archive.html'>11/22 - 11/29 (38)</option>
<option value='http://www.stoxos.gr/2009_11_15_archive.html'>11/15 - 11/22 (59)</option>
<option value='http://www.stoxos.gr/2009_11_08_archive.html'>11/08 - 11/15 (74)</option>
<option value='http://www.stoxos.gr/2009_11_01_archive.html'>11/01 - 11/08 (69)</option>
<option value='http://www.stoxos.gr/2009_10_25_archive.html'>10/25 - 11/01 (63)</option>
<option value='http://www.stoxos.gr/2009_10_18_archive.html'>10/18 - 10/25 (64)</option>
<option value='http://www.stoxos.gr/2009_10_11_archive.html'>10/11 - 10/18 (141)</option>
<option value='http://www.stoxos.gr/2009_10_04_archive.html'>10/04 - 10/11 (125)</option>
<option value='http://www.stoxos.gr/2009_09_27_archive.html'>09/27 - 10/04 (130)</option>
<option value='http://www.stoxos.gr/2009_09_20_archive.html'>09/20 - 09/27 (120)</option>
<option value='http://www.stoxos.gr/2009_09_13_archive.html'>09/13 - 09/20 (98)</option>
<option value='http://www.stoxos.gr/2009_09_06_archive.html'>09/06 - 09/13 (39)</option>
<option value='http://www.stoxos.gr/2009_08_30_archive.html'>08/30 - 09/06 (32)</option>
<option value='http://www.stoxos.gr/2009_08_23_archive.html'>08/23 - 08/30 (24)</option>
<option value='http://www.stoxos.gr/2009_08_16_archive.html'>08/16 - 08/23 (15)</option>
<option value='http://www.stoxos.gr/2009_08_09_archive.html'>08/09 - 08/16 (10)</option>
<option value='http://www.stoxos.gr/2009_08_02_archive.html'>08/02 - 08/09 (9)</option>
<option value='http://www.stoxos.gr/2009_07_26_archive.html'>07/26 - 08/02 (11)</option>
<option value='http://www.stoxos.gr/2009_07_19_archive.html'>07/19 - 07/26 (19)</option>
<option value='http://www.stoxos.gr/2009_07_12_archive.html'>07/12 - 07/19 (11)</option>
<option value='http://www.stoxos.gr/2009_07_05_archive.html'>07/05 - 07/12 (16)</option>
<option value='http://www.stoxos.gr/2009_06_28_archive.html'>06/28 - 07/05 (16)</option>
<option value='http://www.stoxos.gr/2009_06_21_archive.html'>06/21 - 06/28 (28)</option>
<option value='http://www.stoxos.gr/2009_06_14_archive.html'>06/14 - 06/21 (15)</option>
<option value='http://www.stoxos.gr/2009_06_07_archive.html'>06/07 - 06/14 (16)</option>
<option value='http://www.stoxos.gr/2009_05_31_archive.html'>05/31 - 06/07 (19)</option>
<option value='http://www.stoxos.gr/2009_05_24_archive.html'>05/24 - 05/31 (15)</option>
<option value='http://www.stoxos.gr/2009_05_17_archive.html'>05/17 - 05/24 (18)</option>
<option value='http://www.stoxos.gr/2009_05_10_archive.html'>05/10 - 05/17 (9)</option>
<option value='http://www.stoxos.gr/2009_05_03_archive.html'>05/03 - 05/10 (26)</option>
<option value='http://www.stoxos.gr/2009_04_26_archive.html'>04/26 - 05/03 (26)</option>
<option value='http://www.stoxos.gr/2009_04_19_archive.html'>04/19 - 04/26 (22)</option>
<option value='http://www.stoxos.gr/2009_04_12_archive.html'>04/12 - 04/19 (14)</option>
<option value='http://www.stoxos.gr/2009_04_05_archive.html'>04/05 - 04/12 (32)</option>
<option value='http://www.stoxos.gr/2009_03_29_archive.html'>03/29 - 04/05 (36)</option>
<option value='http://www.stoxos.gr/2009_03_22_archive.html'>03/22 - 03/29 (36)</option>
<option value='http://www.stoxos.gr/2009_03_15_archive.html'>03/15 - 03/22 (16)</option>
<option value='http://www.stoxos.gr/2009_03_08_archive.html'>03/08 - 03/15 (28)</option>
<option value='http://www.stoxos.gr/2009_03_01_archive.html'>03/01 - 03/08 (21)</option>
<option value='http://www.stoxos.gr/2009_02_22_archive.html'>02/22 - 03/01 (19)</option>
<option value='http://www.stoxos.gr/2009_02_15_archive.html'>02/15 - 02/22 (27)</option>
<option value='http://www.stoxos.gr/2009_02_08_archive.html'>02/08 - 02/15 (22)</option>
<option value='http://www.stoxos.gr/2009_02_01_archive.html'>02/01 - 02/08 (34)</option>
<option value='http://www.stoxos.gr/2009_01_25_archive.html'>01/25 - 02/01 (27)</option>
<option value='http://www.stoxos.gr/2009_01_18_archive.html'>01/18 - 01/25 (32)</option>
<option value='http://www.stoxos.gr/2009_01_11_archive.html'>01/11 - 01/18 (40)</option>
<option value='http://www.stoxos.gr/2009_01_04_archive.html'>01/04 - 01/11 (47)</option>
<option value='http://www.stoxos.gr/2008_12_28_archive.html'>12/28 - 01/04 (26)</option>
<option value='http://www.stoxos.gr/2008_12_21_archive.html'>12/21 - 12/28 (16)</option>
<option value='http://www.stoxos.gr/2008_12_14_archive.html'>12/14 - 12/21 (39)</option>
<option value='http://www.stoxos.gr/2008_12_07_archive.html'>12/07 - 12/14 (41)</option>
<option value='http://www.stoxos.gr/2008_11_30_archive.html'>11/30 - 12/07 (13)</option>
<option value='http://www.stoxos.gr/2008_11_23_archive.html'>11/23 - 11/30 (41)</option>
<option value='http://www.stoxos.gr/2008_11_16_archive.html'>11/16 - 11/23 (46)</option>
<option value='http://www.stoxos.gr/2008_11_09_archive.html'>11/09 - 11/16 (47)</option>
<option value='http://www.stoxos.gr/2008_11_02_archive.html'>11/02 - 11/09 (39)</option>
<option value='http://www.stoxos.gr/2008_10_26_archive.html'>10/26 - 11/02 (38)</option>
<option value='http://www.stoxos.gr/2008_10_19_archive.html'>10/19 - 10/26 (24)</option>
<option value='http://www.stoxos.gr/2008_10_12_archive.html'>10/12 - 10/19 (26)</option>
<option value='http://www.stoxos.gr/2008_10_05_archive.html'>10/05 - 10/12 (36)</option>
<option value='http://www.stoxos.gr/2008_09_28_archive.html'>09/28 - 10/05 (42)</option>
<option value='http://www.stoxos.gr/2008_09_21_archive.html'>09/21 - 09/28 (28)</option>
<option value='http://www.stoxos.gr/2008_09_14_archive.html'>09/14 - 09/21 (21)</option>
<option value='http://www.stoxos.gr/2008_09_07_archive.html'>09/07 - 09/14 (13)</option>
<option value='http://www.stoxos.gr/2008_08_31_archive.html'>08/31 - 09/07 (14)</option>
<option value='http://www.stoxos.gr/2008_08_24_archive.html'>08/24 - 08/31 (7)</option>
<option value='http://www.stoxos.gr/2008_08_17_archive.html'>08/17 - 08/24 (13)</option>
<option value='http://www.stoxos.gr/2008_08_10_archive.html'>08/10 - 08/17 (4)</option>
<option value='http://www.stoxos.gr/2008_08_03_archive.html'>08/03 - 08/10 (7)</option>
<option value='http://www.stoxos.gr/2008_07_27_archive.html'>07/27 - 08/03 (3)</option>
<option value='http://www.stoxos.gr/2008_07_20_archive.html'>07/20 - 07/27 (9)</option>
<option value='http://www.stoxos.gr/2008_07_13_archive.html'>07/13 - 07/20 (15)</option>
<option value='http://www.stoxos.gr/2008_07_06_archive.html'>07/06 - 07/13 (7)</option>
<option value='http://www.stoxos.gr/2008_06_29_archive.html'>06/29 - 07/06 (5)</option>
<option value='http://www.stoxos.gr/2008_06_22_archive.html'>06/22 - 06/29 (8)</option>
<option value='http://www.stoxos.gr/2008_06_15_archive.html'>06/15 - 06/22 (12)</option>
<option value='http://www.stoxos.gr/2008_06_08_archive.html'>06/08 - 06/15 (22)</option>
<option value='http://www.stoxos.gr/2008_06_01_archive.html'>06/01 - 06/08 (21)</option>
<option value='http://www.stoxos.gr/2008_05_25_archive.html'>05/25 - 06/01 (14)</option>
<option value='http://www.stoxos.gr/2008_05_18_archive.html'>05/18 - 05/25 (8)</option>
<option value='http://www.stoxos.gr/2008_05_11_archive.html'>05/11 - 05/18 (10)</option>
<option value='http://www.stoxos.gr/2008_05_04_archive.html'>05/04 - 05/11 (8)</option>
<option value='http://www.stoxos.gr/2008_04_27_archive.html'>04/27 - 05/04 (5)</option>
<option value='http://www.stoxos.gr/2008_04_20_archive.html'>04/20 - 04/27 (5)</option>
<option value='http://www.stoxos.gr/2008_04_13_archive.html'>04/13 - 04/20 (4)</option>
<option value='http://www.stoxos.gr/2008_04_06_archive.html'>04/06 - 04/13 (8)</option>
<option value='http://www.stoxos.gr/2008_03_30_archive.html'>03/30 - 04/06 (2)</option>
<option value='http://www.stoxos.gr/2008_03_23_archive.html'>03/23 - 03/30 (3)</option>
<option value='http://www.stoxos.gr/2008_03_16_archive.html'>03/16 - 03/23 (5)</option>
<option value='http://www.stoxos.gr/2008_03_09_archive.html'>03/09 - 03/16 (4)</option>
<option value='http://www.stoxos.gr/2008_03_02_archive.html'>03/02 - 03/09 (3)</option>
<option value='http://www.stoxos.gr/2008_02_24_archive.html'>02/24 - 03/02 (7)</option>
<option value='http://www.stoxos.gr/2008_02_17_archive.html'>02/17 - 02/24 (8)</option>
<option value='http://www.stoxos.gr/2008_02_10_archive.html'>02/10 - 02/17 (2)</option>
<option value='http://www.stoxos.gr/2008_02_03_archive.html'>02/03 - 02/10 (2)</option>
<option value='http://www.stoxos.gr/2008_01_27_archive.html'>01/27 - 02/03 (7)</option>
<option value='http://www.stoxos.gr/2008_01_20_archive.html'>01/20 - 01/27 (7)</option>
<option value='http://www.stoxos.gr/2008_01_13_archive.html'>01/13 - 01/20 (6)</option>
<option value='http://www.stoxos.gr/2008_01_06_archive.html'>01/06 - 01/13 (4)</option>
<option value='http://www.stoxos.gr/2007_12_30_archive.html'>12/30 - 01/06 (8)</option>
<option value='http://www.stoxos.gr/2007_12_23_archive.html'>12/23 - 12/30 (1)</option>
<option value='http://www.stoxos.gr/2007_12_16_archive.html'>12/16 - 12/23 (1)</option>
<option value='http://www.stoxos.gr/2007_12_09_archive.html'>12/09 - 12/16 (2)</option>
<option value='http://www.stoxos.gr/2007_12_02_archive.html'>12/02 - 12/09 (3)</option>
<option value='http://www.stoxos.gr/2007_11_25_archive.html'>11/25 - 12/02 (3)</option>
<option value='http://www.stoxos.gr/2007_11_18_archive.html'>11/18 - 11/25 (3)</option>
<option value='http://www.stoxos.gr/2007_11_11_archive.html'>11/11 - 11/18 (5)</option>
<option value='http://www.stoxos.gr/2007_11_04_archive.html'>11/04 - 11/11 (4)</option>
<option value='http://www.stoxos.gr/2007_10_28_archive.html'>10/28 - 11/04 (3)</option>
<option value='http://www.stoxos.gr/2007_10_21_archive.html'>10/21 - 10/28 (4)</option>
<option value='http://www.stoxos.gr/2007_10_14_archive.html'>10/14 - 10/21 (4)</option>
<option value='http://www.stoxos.gr/2007_10_07_archive.html'>10/07 - 10/14 (2)</option>
<option value='http://www.stoxos.gr/2007_09_30_archive.html'>09/30 - 10/07 (3)</option>
<option value='http://www.stoxos.gr/2007_09_23_archive.html'>09/23 - 09/30 (3)</option>
<option value='http://www.stoxos.gr/2007_09_16_archive.html'>09/16 - 09/23 (4)</option>
<option value='http://www.stoxos.gr/2007_09_09_archive.html'>09/09 - 09/16 (2)</option>
<option value='http://www.stoxos.gr/2007_09_02_archive.html'>09/02 - 09/09 (2)</option>
<option value='http://www.stoxos.gr/2007_08_26_archive.html'>08/26 - 09/02 (6)</option>
<option value='http://www.stoxos.gr/2007_08_19_archive.html'>08/19 - 08/26 (4)</option>
<option value='http://www.stoxos.gr/2007_08_12_archive.html'>08/12 - 08/19 (2)</option>
<option value='http://www.stoxos.gr/2007_08_05_archive.html'>08/05 - 08/12 (1)</option>
<option value='http://www.stoxos.gr/2007_07_29_archive.html'>07/29 - 08/05 (2)</option>
<option value='http://www.stoxos.gr/2007_07_22_archive.html'>07/22 - 07/29 (3)</option>
<option value='http://www.stoxos.gr/2007_07_15_archive.html'>07/15 - 07/22 (3)</option>
<option value='http://www.stoxos.gr/2007_07_08_archive.html'>07/08 - 07/15 (2)</option>
<option value='http://www.stoxos.gr/2007_07_01_archive.html'>07/01 - 07/08 (3)</option>
<option value='http://www.stoxos.gr/2007_06_24_archive.html'>06/24 - 07/01 (5)</option>
<option value='http://www.stoxos.gr/2007_06_17_archive.html'>06/17 - 06/24 (2)</option>
<option value='http://www.stoxos.gr/2007_06_10_archive.html'>06/10 - 06/17 (2)</option>
<option value='http://www.stoxos.gr/2007_06_03_archive.html'>06/03 - 06/10 (3)</option>
<option value='http://www.stoxos.gr/2007_05_27_archive.html'>05/27 - 06/03 (2)</option>
<option value='http://www.stoxos.gr/2007_05_20_archive.html'>05/20 - 05/27 (6)</option>
<option value='http://www.stoxos.gr/2007_05_13_archive.html'>05/13 - 05/20 (8)</option>
<option value='http://www.stoxos.gr/2007_05_06_archive.html'>05/06 - 05/13 (3)</option>
<option value='http://www.stoxos.gr/2007_04_29_archive.html'>04/29 - 05/06 (2)</option>
<option value='http://www.stoxos.gr/2007_04_22_archive.html'>04/22 - 04/29 (4)</option>
<option value='http://www.stoxos.gr/2007_04_15_archive.html'>04/15 - 04/22 (4)</option>
<option value='http://www.stoxos.gr/2007_04_08_archive.html'>04/08 - 04/15 (3)</option>
<option value='http://www.stoxos.gr/2007_04_01_archive.html'>04/01 - 04/08 (1)</option>
<option value='http://www.stoxos.gr/2007_03_25_archive.html'>03/25 - 04/01 (6)</option>
<option value='http://www.stoxos.gr/2007_03_18_archive.html'>03/18 - 03/25 (5)</option>
<option value='http://www.stoxos.gr/2007_03_11_archive.html'>03/11 - 03/18 (3)</option>
<option value='http://www.stoxos.gr/2007_03_04_archive.html'>03/04 - 03/11 (7)</option>
<option value='http://www.stoxos.gr/2007_02_25_archive.html'>02/25 - 03/04 (2)</option>
<option value='http://www.stoxos.gr/2007_02_18_archive.html'>02/18 - 02/25 (2)</option>
<option value='http://www.stoxos.gr/2007_02_11_archive.html'>02/11 - 02/18 (2)</option>
<option value='http://www.stoxos.gr/2007_02_04_archive.html'>02/04 - 02/11 (1)</option>
<option value='http://www.stoxos.gr/2007_01_28_archive.html'>01/28 - 02/04 (3)</option>
<option value='http://www.stoxos.gr/2007_01_21_archive.html'>01/21 - 01/28 (3)</option>
<option value='http://www.stoxos.gr/2007_01_14_archive.html'>01/14 - 01/21 (4)</option>
<option value='http://www.stoxos.gr/2007_01_07_archive.html'>01/07 - 01/14 (5)</option>
<option value='http://www.stoxos.gr/2006_12_31_archive.html'>12/31 - 01/07 (2)</option>
<option value='http://www.stoxos.gr/2006_12_24_archive.html'>12/24 - 12/31 (5)</option>
<option value='http://www.stoxos.gr/2006_12_17_archive.html'>12/17 - 12/24 (3)</option>
<option value='http://www.stoxos.gr/2006_12_10_archive.html'>12/10 - 12/17 (10)</option>
<option value='http://www.stoxos.gr/2006_12_03_archive.html'>12/03 - 12/10 (6)</option>
<option value='http://www.stoxos.gr/2006_11_26_archive.html'>11/26 - 12/03 (7)</option>
<option value='http://www.stoxos.gr/2006_11_19_archive.html'>11/19 - 11/26 (8)</option>
<option value='http://www.stoxos.gr/2006_11_12_archive.html'>11/12 - 11/19 (2)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' target='configBlogArchive2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image4'>
<div class='widget-content'>
<a href='http://www.stoxos.gr/2017/04/50-1967-21.html'>
<img alt='' height='641' id='Image4_img' src='http://3.bp.blogspot.com/-EMu--IhK5_U/WOZ0v6oHUFI/AAAAAAAI5wc/6_pVl_ccP88QfKunoCDxaGqStv48-6MIwCK4B/s1600/%25CE%25A3%25CE%2597%25CE%259C%25CE%2591%25CE%2599%25CE%259121%25CE%2591-%25CE%259A%25CE%2591%25CE%2598%25CE%2595%25CE%25A4%25CE%25972.jpg' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs tabs-1'>
<div class='tably tably-1 table section' id='tably-1'><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>
ΠΡΟΣΦΑΤΑ
</h2>
<div class='widget-content'>
<div class='block-grid-1'>
<script>
                            document.write("<script src=\"/feeds/posts/default?max-results="+numposts4+"&orderby=published&alt=json-in-script&callback=recentposts\"><\/script>");
                          </script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=tably-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tably tably-2 table section' id='tably-2'><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>
ΔΗΜΟΦΙΛΗ
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.stoxos.gr/2014/07/blog-post_812.html' target='_blank'>
<img alt='' border='0' height='72' src='http://4.bp.blogspot.com/-JSe-5BpMp4I/U9eWV5eZAAI/AAAAAAAFEw4/vrDBQucdb_o/s72-c/GGGGGDDDD.JPG' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.stoxos.gr/2014/07/blog-post_812.html'>
ΜΗΝ ΑΦΗΣΕΤΕ ΓΩΝΙΑ ΤΟΥ ΙΝΤΕΡΝΕΤ ΠΟΥ ΝΑ ΜΗΝ ΤΟΝ ΚΑΝΕΤΕ ΡΟΜΠΑ... ΔΙΑΔΩΣΤΕ... ΑΥΤΗ Η ΛΟΥΓΚΡΑ ΠΟΥ ΑΣΕΛΓΟΥΣΕ ΣΕ ΑΝΗΛΙΚΑ ΠΑΙΔΑΚΙΑ ΜΠΟΡΕΙ ΝΑ ΕΧΕΙ ΚΙ ΑΛΛΑ ΘΥΜΑΤΑ ΠΟΥ ΔΕΝ ΤΑ ΓΝΩΡΙΖΕΙ ΑΚΟΜΗ Η ΑΣΤΥΝΟΜΙΑ...
</a>
</div>
<div class='item-snippet'>
    Ο 47χρονος συνελήφθη στις Σέρρες για επτά περιπτώσεις ασέλγειας σε ανήλικους, που έλαβαν χώρα το χρονικό διάστημα από το έτος 2012 έως τ...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.stoxos.gr/2015/03/blog-post_566.html' target='_blank'>
<img alt='' border='0' height='72' src='http://1.bp.blogspot.com/-k377PTT1GKE/VQAQ87PccSI/AAAAAAAGBiM/ololLsi6qh0/s72-c/ARXHGOS.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.stoxos.gr/2015/03/blog-post_566.html'>
ΑΥΤΟΣ ΕΙΝΑΙ Ο ΑΡΧΗΓΟΣ ΤΩΝ Κ@ΛΟΠΑΙΔΩΝ: ΠΟΥ ΕΚΑΝΑΝ ΤΑ ΚΑΨΟΝΙΑ ΣΤΟΝ ΒΑΓΓΕΛΗ ΚΑΝΟΝΤΑΣ ΤΟΥΣ ΜΑΓΚΕΣ!!! ΑΝ ΕΙΧΑΝ ΦΑΕΙ ΚΑΜΙΑ ΣΦΑΛΙΑΡΑ ΑΠΟ ΤΗΝ ΑΡΧΗ ΘΑ ΤΑ 'ΧΑΝ ΞΕΡΑΣΕΙ ΟΛΑ ΟΙ ΚΟΤΕΣ!!!
</a>
</div>
<div class='item-snippet'>
   Σας δείχνουμε τον αρχηγό της παρέας των Κρητικών που σύμφωνα με το πόρισμα της ΕΔΕ έκανε άγρια καψώνια... και τραμπουκισμούς εις βάρος το...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.stoxos.gr/2016/08/blog-post_445.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-pCvFsnzLinw/V6xgDSDrDcI/AAAAAAAIN2c/j-HVy47fJT0xl_beercPldHQDax0aLOlACLcB/s72-c/%25CE%2591%25CE%259D%25CE%259D%25CE%2591.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.stoxos.gr/2016/08/blog-post_445.html'>
ΤΟΥΣ ΞΕΦΤΙΛΙΣΕ ΤΟΥΣ ΡΕΜΠΕΣΚΕΔΕΣ Η ΚΟΡΑΚΑΚΗ: &#171;ΕΥΧΑΡΙΣΤΩ ΑΠΟΚΛΕΙΣΤΙΚΑ ΤΗΝ ΟΙΚΟΓΕΝΕΙΑ ΜΟΥ ΚΑΙ ΟΣΟΥΣ ΜΕ ΣΤΗΡΙΖΑΝ ΑΠΟ ΠΡΙΝ&#187;!!!
</a>
</div>
<div class='item-snippet'>
       Στις πρώτες δηλώσεις της επί ελληνικού εδάφους μετά το θρίαμβό της στο Ρίο, η χρυσή ολυμπιονίκης στη σκοποβολή ανέφερε ότι δεν θα ξεχ...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.stoxos.gr/2014/10/66.html' target='_blank'>
<img alt='' border='0' height='72' src='http://4.bp.blogspot.com/-DRhJBeYMGhc/VE-fjw1QxjI/AAAAAAAFdF0/MSUz8pkcVMo/s72-c/%CE%B1%CF%831.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.stoxos.gr/2014/10/66.html'>
ΕΙΝΑΙ ΚΑΘΗΚΟΝ ΚΑΙ ΥΠΟΧΡΕΩΣΗ ΟΛΩΝ ΝΑ ΚΑΝΟΥΜΕ ΡΟΜΠΑ ΣΕ ΟΛΟ ΤΟ ΙΝΤΕΡΝΕΤ ΑΥΤΟΝ ΤΟΝ ΒΡΩΜΙΑΡΗ...!!! ΑΥΤΟΣ ΕΙΝΑΙ Ο 66ΧΡΟΝΟΣ ΠΑΙΔΟΦΙΛΟΣ ΠΟΥ ΕΔΩΣΕ ΣΤΗΝ ΔΗΜΟΣΙΟΤΗΤΑ ΦΩΤΟ ΚΑΙ ΣΤΟΙΧΕΙΑ ΤΟΥ Η ΑΣΤΥΝΟΜΙΑ
</a>
</div>
<div class='item-snippet'>
     ΚΙ ΟΧΙ ΜΟΝΟ ΓΙΑ ΝΑ ΤΟΝ ΚΑΝΟΥΜΕ ΡΟΜΠΑ ΑΛΛΑ ΚΑΙ ΓΙΑ ΝΑ ΠΡΟΣΤΑΤΕΥΤΕΙ Η ΚΟΙΝΩΝΙΑ ΚΑΙ ΓΙΑ ΝΑ ΑΝΑΓΝΩΡΙΣΟΥΝ ΚΙ ΑΛΛΑ ΘΥΜΑΤΑ ΠΟΥ ΑΚΟΜΗ ΔΕΝ ΓΝΩΡΙ...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.stoxos.gr/2016/07/blog-post_3297.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-Pv2UNNOUHGk/V5dotMa8h_I/AAAAAAAIKRg/Ehgbn_HijBMvvrj89f_lEDpVrcjCCTflACLcB/s72-c/590_1a13e4f8bca4677e778e58ab3515f450.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.stoxos.gr/2016/07/blog-post_3297.html'>
ΝΑΤΑ ΤΑ ΚΑΘΗΚΙΑ...!!! ΣΤΗ ΦΟΡΑ ΟΙ ΦΑΤΣΕΣ ΤΟΥΣ... ΑΥΤΟΙ ΕΙΝΑΙ ΠΑΤΕΡΑΣ ΚΑΙ ΓΚΟΜΕΝΟΣ ΠΟΥ ΒΙΑΖΑΝ ΤΟ ΑΓΟΡΑΚΙ ΣΤΗΝ ΑΡΓΟΛΙΔΑ...!! ΞΕΣΚΙΣΤΕ ΤΟΥΣ...
</a>
</div>
<div class='item-snippet'>
     Στη δημοσιότητα, δόθηκαν κατόπιν σχετικής Διάταξης της Εισαγγελίας Πρωτοδικών Ναυπλίου, τα στοιχεία ταυτότητας και οι φωτογραφίες των δ...
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=tably-2' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tably tably-3 table section' id='tably-3'><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>
ΕΠΙΚΟΙΝΩΝΙΑ
</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Όνομα
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Ηλεκτρονικό ταχυδρομείο
<span style='font-weight: bolder;'>
                              *
                            </span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Μήνυμα
<span style='font-weight: bolder;'>
                              *
                            </span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Αποστολή'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=tably-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' target='configContactForm1' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='clear'></div>
<div class='fb-box fadeDown section' id='fb-box'><div class='widget HTML' data-version='1' id='HTML8'>
<h2 class='title'>
Join the Club
</h2>
<div class='widget-content'>
<div id='fb-root'></div>
<script>
                        (function(d, s, id) {
                          var js, fjs = d.getElementsByTagName(s)[0];
                          if (d.getElementById(id)) return;
                          js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                          fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>
                      <div class="fb-like-box" data-href="
                      https://www.facebook.com/stoxos.live
                      " data-width="300" data-height="395" data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"></div>
                    </div>
<div class='clear'></div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=fb-box' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sidebar-bottom section' id='sidebar-bottom'><div class='widget HTML' data-version='1' id='HTML22'>
<div class='mastoras-title' style='margin-bottom:15px;'>
<h2 class='title'>
Sponsor
</h2>
</div>
<div class='widget-content fadeUp'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stoxos 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7654813094837762"
     data-ad-slot="8180169131"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=37430256&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar-bottom' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' target='configHTML22' title='Επεξεργασία'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<!-- end content-wrapper -->
</div>
</div>
<!-- end outer-wrapper -->
</div>
<!-- end big-container -->
<footer>
<div class='picfooter'>
<div class='pic-container'>
<div class='footer-widgets'>
<div class='f-widget f-widget-1 zoom'>
<div class='f-widget-1 no-items section' id='f-widget-1'></div>
</div>
<div class='f-widget f-widget-2 zoom'>
<div class='f-widget-2 no-items section' id='f-widget-2'></div>
</div>
<div class='f-widget f-widget-3 zoom'>
<div class='f-widget-3 no-items section' id='f-widget-3'></div>
</div>
<div class='f-widget last zoom'>
<div class='f-widget-last no-items section' id='f-widget-last'></div>
</div>
</div>
</div>
<div class='credit'>
          Copyright &#169; 
          2015
          <a class='sitename' href='http://www.stoxos.gr/' title='Εφημερίδα "Στόχος" - Stoxos newspaper'>
Εφημερίδα "Στόχος" - Stoxos newspaper
</a>
          All Right Reserved          
        </div>
</div>
</footer>
<a href='#' id='BackToTop'>
<i class='fa fa-angle-up'></i>
</a>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[
      /*!Popular Posts*/
      $(".PopularPosts .item-snippet").each(function(i){len=$(this).text().length;if(len>72){$(this).text($(this).text().substr(0,72)+'...')}});
      $(document).ready(function() {$('.PopularPosts img').attr('src', function(i, src) {return src.replace( 's72-c', 's400' );});});
      /*!Back To Top*/
      jQuery(document).ready(function($){var $ele=$('#BackToTop');$(window).scroll(function(){$(this).scrollTop()>=200?$ele.show(10).animate({right:'25px'},10):$ele.animate({right:'-80px'},10)});$ele.click(function(e){e.preventDefault();$('html,body').animate({scrollTop:0},400)})});
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[ 
      $('.dropmenu-wrapper').addClass('original').clone().insertAfter('.dropmenu-wrapper').addClass('cloned').css('position','fixed').css('top','0').css('margin-top','0').css('z-index','9999').removeClass('original').hide();
      scrollIntervalID = setInterval(stickIt, 10);
      function stickIt() {
        var orgElementPos = $('.original').offset();
        orgElementTop = orgElementPos.top;               
        if ($(window).scrollTop() >= (orgElementTop)) {
          orgElement = $('.original');
          coordsOrgElement = orgElement.offset();
          leftOrgElement = coordsOrgElement.left;  
          widthOrgElement = orgElement.css('width');
          $('.cloned').css('left',leftOrgElement+'px').css('top',0).css('width',widthOrgElement).show();
          $('.original').css('visibility','hidden');
        } else {
          $('.cloned').hide();
          $('.original').css('visibility','visible');
        }
      }
      //]]>
    </script>
<script type='text/javascript'>
      //<![CDATA[ 
      // Tabs Section
      !function(a){"use strict";var b=function(b,c){var d=this;d.element=b,d.$element=a(b),d.tabs=d.$element.children(),d.options=a.extend({},a.fn.mtabs.defaults,c),d.current_tab=0,d.init()};b.prototype={init:function(){var a=this;a.tabs.length&&(a.build(),a.buildTabMenu())},build:function(){var b=this,c=b.options,d=c.tab_text_el,e=c.container_class;b.tab_names=[],b.$wrapper=b.$element.wrapInner('<div class="'+e+'" />').find("."+e),b.tabs.wrapAll('<div class="'+c.tabs_container_class+'" />'),b.tabs.each(function(c,e){var f,g=a(e),h=d;f=g.find(h).filter(":first").hide().text(),b.tab_names.push(f)}),a.isFunction(c.onReady)&&c.onReady.call(b.element)},buildTabMenu:function(){for(var b,c=this,d=c.options,e=d.tabsmenu_el,f=c.tab_names,g="<"+e+' class="'+d.tabsmenu_class+'">',h=0,i=f.length,j=function(){var a=arguments;return d.tmpl.tabsmenu_tab.replace(/\{[0-9]\}/g,function(b){var c=Number(b.replace(/\D/g,""));return a[c]||""})};i>h;h++)g+=j(h+1,f[h]);g+="</"+e+">",c.$tabs_menu=a(g).prependTo(c.$wrapper),b=c.$tabs_menu.find(":first")[0].nodeName.toLowerCase(),c.$tabs_menu.on("click",b,function(b){var d=a(this),e=d.index();c.show(e),b.preventDefault()}).find(":first").trigger("click")},show:function(b){var c=this,d=c.options,e=d.active_tab_class;c.tabs.hide().filter(":eq("+b+")").show(),c.$tabs_menu.children().removeClass(e).filter(":eq("+b+")").addClass(e),a.isFunction(d.onTabSelect)&&b!==c.current_tab&&d.onTabSelect.call(c.element,b),c.current_tab=b},destroy:function(){var a=this,b=a.options.tab_text_el;a.$tabs_menu.remove(),a.tabs.unwrap().unwrap(),a.tabs.removeAttr("style"),a.tabs.children(b+":first").removeAttr("style"),a.$element.removeData("mtabs")}},a.fn.mtabs=function(c,d){return this.each(function(){var e,f=a(this),g=f.data("mtabs");e="object"==typeof c&&c,g||f.data("mtabs",g=new b(this,e)),"string"==typeof c&&g[c](d)})},a.fn.mtabs.defaults={container_class:"tabs",tabs_container_class:"tabs-content",active_tab_class:"active-tab",tab_text_el:"h1, h2, h3, h4, h5, h6",tabsmenu_class:"tabs-menu",tabsmenu_el:"ul",tmpl:{tabsmenu_tab:'<li class="tab-{0}"><span>{1}</span></li>'},onTabSelect:null}}(window.jQuery,window,document);
      //]]>
    </script>
<script type='text/javascript'>
      // Post titles to Older Post and Newer Post links (without stats skew)
      // by MS-potilas 2012. See http://yabtb.blogspot.com/2012/01/add-post-titles-to-older-and-newer-post.html
      //<![CDATA[
      var urlToNavTitle = {};
      function getTitlesForNav(json) {
        for(var i=0 ; i < json.feed.entry.length ; i++) {
          var entry = json.feed.entry[i];
          var href = "";
          for (var k=0; k<entry.link.length; k++) {
            if (entry.link[k].rel == 'alternate') {
              href = entry.link[k].href;
              break;
            }
          }
          if(href!="") urlToNavTitle[href]=entry.title.$t;
        }
      }
      document.write('<script type="text/javascript" src="http://'+window.location.hostname+'/feeds/posts/summary?redirect=false&max-results=500&alt=json-in-script&callback=getTitlesForNav"></'+'script>');
      function urlToPseudoTitle(href) {
        var title=href.match(/\/([^\/_]+)(_.*)?\.html/);
        if(title) {
          title=title[1].replace(/-/g," ");
          title=title[0].toUpperCase() + title.slice(1);
          if(title.length > 28) title=title.replace(/ [^ ]+$/, "...")
            }
        return title;
      }
      $(window).load(function() {
        window.setTimeout(function() {
          var href = $("a.blog-pager-newer-link").attr("href");
          if(href) {
            href = href.replace(/\.blogspot\.[^/]+\//, ".blogspot.com/");
                                var title=urlToNavTitle[href];
                                if(!title) title=urlToPseudoTitle(href);
            if(title) $("a.blog-pager-newer-link").html("" + title);
          }
          href = $("a.blog-pager-older-link").attr("href");
          if(href) {
            href = href.replace(/\.blogspot\.[^/]+\//, ".blogspot.com/");
                                var title=urlToNavTitle[href];
                                if(!title) title=urlToPseudoTitle(href);
            if(title) $("a.blog-pager-older-link").html("" + title);
          }
        }, 500);
      });
      //]]>
    </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/4075021528-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>